Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1124 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme de taille(sûrement)dans mon pc

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme de taille(sûrement)dans mon pc

n°10204470
xpendables​73
Posté le 07-08-2017 à 19:19:13  profilanswer
 

Bonjour à tous et à toutes,j'ai acheté un ordinateur :
Composants :  
Carte wifi :      TP-Link TL-WDN4800
Alimentation : Corsair CX450M, 450W
Carte mère :   MSI B250M PRO-VD
Ram :             DDR4 Ballistix Sport LT, Blanc, 8 Go, 2400 MHz, CAS 16
Boitier :          DeepCool Wave V2
Processeur :    Intel Core i3-7100 (3.9 GHz)
Carte graphique:MSI GeForce GTX 1050 2GT LP, 2 Go
Disque dur :    Western Digital Caviar Blue, 1 To
Donc voici ma petite config et je voudrais savoir si c'est moi qui fait une erreur de montage,ou si une erreur de compatibilité...Déjà dès que je monte ma carte mère,je ne peux visser que 2 vis,les autres ne peuvent pas rentrer,ensuite une fois ma carte mère à l'emplacement prévu je met ma carte graphique...problème a nouveau impossible de la rentrer..Donc je suppose que c'est un problème de boitier et non une erreur de ma part...Je suppose qu'il faut que j'en rachète un ?
 
Merci beaucoup pour vos réponse et bonne journée :D Si besoin de plus d'information contactez moi !!

mood
Publicité
Posté le 07-08-2017 à 19:19:13  profilanswer
 

n°10204477
klr_w
Pizza. I mean, PIZZAS.
Posté le 07-08-2017 à 19:31:31  profilanswer
 

Ton boitier devrait parfaitement accepter ta carte-mère, donc y'a un bins quelque part. Vérifie ton montage.
 
Quant à la carte graphique.. Ton boitier peut en accepter jusqu'à 320mm de long, et ta CG fait 182mm, donc là encore, vérifie ton montage.
 
Regarde différents tutos dispo sur YouTube, ça te parlera certainement plus.
 
:jap:


---------------
"Ceux qui désobéissent aux ordres, sont des moins que rien. Ceux qui abandonnent leurs camarades, sont encore pire."
n°10204482
chriskenob​y
Que la force soit avec vous
Posté le 07-08-2017 à 19:34:36  profilanswer
 

https://img4.hostingpics.net/pics/386532020.jpg
 
https://img4.hostingpics.net/pics/942087LD00041041592.jpg
 
Hello, une image, vaut mieux qu'un long discourt, les ronds vert sur la CM doivent correspondre avec les ronds rouge dans le boitier ;)


---------------
Les créateurs de l'Electro, Techno, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html
n°10204483
xpendables​73
Posté le 07-08-2017 à 19:34:56  profilanswer
 

Merci beaucoup !!

n°10204490
klr_w
Pizza. I mean, PIZZAS.
Posté le 07-08-2017 à 19:37:32  profilanswer
 

chriskenoby a écrit :

https://img4.hostingpics.net/pics/386532020.jpg

 

https://img4.hostingpics.net/pics/9 [...] 041592.jpg

 

Hello, une image, vaut mieux qu'un long discourt, les ronds vert sur la CM doivent correspondre avec les ronds rouge dans le boitier ;)

 

Merci de la part de ma flemme :lol:

 

:jap:


Message édité par klr_w le 07-08-2017 à 19:37:41

---------------
"Ceux qui désobéissent aux ordres, sont des moins que rien. Ceux qui abandonnent leurs camarades, sont encore pire."
n°10204521
xpendables​73
Posté le 07-08-2017 à 20:14:53  profilanswer
 

Merci les gars juste sa a bien marché mais je peux toujours mettre qu'une vis j'ai pas acces aux autres ! Pas grave juste petite question,le ventilo de mon alim est dans la tour,envoie l'air dans la tour et je ne trouve pas le moyen de le mettre en direction de l'exterieur...Est-ce grave ?

n°10204536
Lacazema
Posté le 07-08-2017 à 20:38:02  profilanswer
 

Tu as bien mis les entretoises ?
 
Ventilateur de l'alimentation vers le haut, elle prend l'air dans le boîtier et le rejette vers l'arrière (là où tu branche ton câble d'alimentation quoi)


Message édité par Lacazema le 07-08-2017 à 20:39:50
n°10204547
xpendables​73
Posté le 07-08-2017 à 20:51:56  profilanswer
 

Oui je les ai bien mises ... Merci :D

n°10204552
Lacazema
Posté le 07-08-2017 à 20:58:07  profilanswer
 

Un autre truc qui pourrait impacter (j'ai eu la même embrouille !), ton IO Shield (le rectangle découpé que tu fixe à ton boitier qui permet de mettre et d'identifier tous les périphérique) ne bloque-t-il pas le bon positionnement de la carte mère ?
 
Moi j'avais bien galéré à cause des languettes (http://www.overclock.net/attachment.php?attachmentid=209160&stc=1&d=1304664868) qui venait perturber l'installation, du coup en effet les connecteur étaient pas bien mis dans les trous et les trous ne se retrouvaient pas tous pour visser la carte mère.
 
J'ai fini par plier les languettes qui me gênait et ça a fonctionné

n°10204562
xpendables​73
Posté le 07-08-2017 à 21:15:31  profilanswer
 

La j'ai mon ventilateur qui es en direction de ma carte graphique et non en haut ... j'ai de la place que pour le mettre comme sa ... Genânt ?

mood
Publicité
Posté le 07-08-2017 à 21:15:31  profilanswer
 

n°10204564
xpendables​73
Posté le 07-08-2017 à 21:16:33  profilanswer
 

J'ai arraché les languettes qui me gêné

n°10204571
Lacazema
Posté le 07-08-2017 à 21:34:21  profilanswer
 

Comment ça ton ventilateur

n°10204833
xpendables​73
Posté le 08-08-2017 à 12:13:08  profilanswer
 

J'ai le ventilateur de l'alim qui est en direction de ma carte graphique,et autre souci désolé hein je débute x) mais je trouve pas l'emplacement pour le disque dur donc si tu sais tu peux me le dire ?

n°10204881
maxougreno​ble
Posté le 08-08-2017 à 13:40:17  profilanswer
 

L'alim' n'est pas prévue pour le boitier. Là, c'est une fixation haute donc avec le ventilo de l'alim à l'arrière.
 
Sur la photo de chriskenoby ( merci à lui pour les images!), les deux emplacements sont à droite, les deux cages suspendues. De haut en bas, tu mets le lecteur DVD, en dessous ce que tu veux, et les deux cages suivantes sont pour lesDD.

n°10204912
xpendables​73
Posté le 08-08-2017 à 14:26:23  profilanswer
 

OKKKKKK merci beaucoup à toi !!!!


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme de taille(sûrement)dans mon pc

 

Sujets relatifs
probleme de multibootWOL Problème Serveur
Problème 2 GPU détection RX Vega / 480Problème démarrage PC (périphériques ne s'allume pas)
Nouvelle config et encore un souci, de tailleChoix disque dur et problème de parcage des têtes
Problème PC qui ram/crash pendant session jeuxProblème de son Realtek ASUS M5A97 LE R2.0
gros problème fpsProblème vitesse ventilateur CPU
Plus de sujets relatifs à : Probleme de taille(sûrement)dans mon pc


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR