Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1470 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  problème de son

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème de son

n°6966862
bulkilol
Posté le 22-05-2009 à 01:46:09  profilanswer
 

Bonjour à tous,
 
j'ai installé Windows seven il y a 2 jours pour pouvoir le tester, et aujourd'hui, je n'ai plus de son. En effet, à un moment, l'ordi s'est éteint tout seul avec au redémarrage un bip de carte mère (vous savez, celui qui vous glace le sang). Depuis, plus de son, que ce soit sous win7 ou Ubuntu. J'ai tenté de réinstaller les drivers, mais rien n'y fait.
 
 
Quelqu'un aurait-il une solution? Ou un moyen de savoir si c'est la carte qui a mourru, ou juste un problème software.  
 
Merci d'avance pour vos réponses.
 
PS: désolé si ce topic ne se trouve pas dans la bonne section, je ne savais pas ou le mettre.

mood
Publicité
Posté le 22-05-2009 à 01:46:09  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  problème de son

 

Sujets relatifs
[RESOLU] Problème débit disque durProblème hardware ou sofware ?
Problème de hotplugProblème coupure
probleme de volume microphone sous vista64Problème sur nouveau config. ( Bloque au démarrage ) "Résolu"
Clavier MS Wireless 1000 - Problème touche sonGros probleme de configuration pc Asus
probleme de micro sur une P5EProblème de son NF7-s
Plus de sujets relatifs à : problème de son


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR