Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1562 connectés 

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme

n°3256283
MOIHD
Posté le 10-06-2004 à 10:56:18  profilanswer
 

Bonjour à tous,  
 
Voilà j'ai un problème avec mon pc. En effet je viens d'installer une carte son Créative SB PCI 128 et je rencontre des petits soucis. Windows XP installe bien le driver et la reconnais bien. Pas contre quand j'essais d'installer le drivers creative, celui ci s'arrête car il ne detecte pas de carte soundblaster? Impossible de l'installer. D'autre part depuis l'installation de la carte son mon modem ne fonctionne plus et dans paramètres système il n'apparaît plus. Le modem reappara^t quand j'enlève la carte son...  
Je precise que je possède une carte mère KOBIAN KT266AFDSX dont le bios à ete mis à jour... Cette carte mère a d'ailleur ete testée à l'adresse http://www.think-hardware.com/print.php?ida=6 .  
Je precise d'autre part que j'ai bien desactivé le chipset son integré.  
 
Si vous avez une solution merci de me repondre.  
 
MERCI par avance...

mood
Publicité
Posté le 10-06-2004 à 10:56:18  profilanswer
 

n°3256302
Space_soul
Posté le 10-06-2004 à 11:02:07  profilanswer
 

1- essaie de rendre plus claire ton titre
2- tu as essayé de changer de port PCI ?

n°3256415
MOIHD
Posté le 10-06-2004 à 11:37:08  profilanswer
 

Oui j'ai changé la carte son de port.

n°3256444
jey04
Posté le 10-06-2004 à 11:41:15  profilanswer
 

Pourquoi veux tu installé le driver creative plutot que celui de winXP ?
 
Je vois pas trop d'ou cela peux venir, essai avec un ancien driver creative peut etre...

n°3256541
MOIHD
Posté le 10-06-2004 à 12:11:53  profilanswer
 

Le probleme n'est pas vraiment que je veuille installer le driver creative mais plutot que je n'ai plus de modem quand je met la carte son....

n°3256549
jey04
Posté le 10-06-2004 à 12:14:19  profilanswer
 

même avec le driver windows? :/ bah, je sais pas trop, peut être une incompatibilité matériel entre ta carte son et ton modem. C'est un modem interne ou externe? Sinon, garde ta carte son intégré... :/

n°3256627
tonyc
Posté le 10-06-2004 à 12:39:41  profilanswer
 

hum
tu devrais plutot essayer de chercher d'autres drivers ! en étant sur qu'ils sont pour toute ta config !!!
ensuite j'ai jamais entendu parler de conflit entre un modem et une carte son !!!
regarde si tu l'a pas débranché en mettant ta carte son ;)
 
PS: install les drivers Creative pour ta SB, c'est beaucoup mieux, ceux de winXP sont pas super....

n°3256642
RaStiScaR
- ZaG -
Posté le 10-06-2004 à 12:43:20  profilanswer
 

le driver crative est legerement mieux aussi

n°3256651
MOIHD
Posté le 10-06-2004 à 12:47:31  profilanswer
 

Je peux pas installer les drivers creative SB car il ne detecte pas la carte son, par elle fonctionne avec le driver WIN XP. Bizarre hein!!!!!!


Aller à :
Ajouter une réponse
 

Sujets relatifs
probleme de Son (gresillement)Problème avec Abit NF7 et Ventillateur
Problème avec un disque IBM.Probleme de Freeze !!!
problème avc une Geforce FX5600xtproblème de boot Windows
install xp sur maxtor sata (probleme different des autres!!)probleme stabilié avec xp3200 [resolu]
Problème de USBproblème gravure
Plus de sujets relatifs à : Probleme


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR