Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
2376 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme de Son (gresillement)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme de Son (gresillement)

n°3256140
viking77
Posté le 10-06-2004 à 10:06:57  profilanswer
 

Salut a tous
 
Voila je rencontre un p'tit probleme de son et je voudrais savoir ce que
vouss en pensez. Depuis peu(hier soir) mes enceintes ce sont mis a cresillé?? mais ce qui n'empeche pas le son d'etre correcte quand je joue ou regarde un film mais le gresillement et quand meme en fond.
j'ai donc tester avec mon ancienne carte son et la ca a fonctionner
niquel .....mais seulement pendant une Heure.
alors a votre avis sa vient d'ou alim, chaleur enceinte hs???,

mood
Publicité
Posté le 10-06-2004 à 10:06:57  profilanswer
 

n°3256210
xanack
Posté le 10-06-2004 à 10:28:54  profilanswer
 

peut etre un ventilo ou une source magnetique trop proche..... essaie dans le dernier slot pci, loin de tout.

n°3256244
viking77
Posté le 10-06-2004 à 10:40:09  profilanswer
 

ok mais j'ai oublie de dire que avant que je remette ma carte son
j'etais directement connecter sur le son de la carte mere et la c'etait pire..
ce serait pas un probleme d'alim??

n°3256259
jey04
Posté le 10-06-2004 à 10:46:15  profilanswer
 

J'ai un problème du même genre avec mon PC :
 
http://forum.hardware.fr/forum2.ph [...] =0&subcat=

n°3256292
xanack
Posté le 10-06-2004 à 10:59:26  profilanswer
 

donne ta config complete pour qu'on se fasse une idée.....

n°3256303
viking77
Posté le 10-06-2004 à 11:02:08  profilanswer
 

et tu la pas resolu?
Mais c'est etrange je n'ai rien touche a ma config depuis un moment
et la comme ca d'un coup??
en tous cas quand la machine est a froid ca fonctionne bien

n°3256309
Space_soul
Posté le 10-06-2004 à 11:04:15  profilanswer
 

viking77 a écrit :

et tu la pas resolu?
Mais c'est etrange je n'ai rien touche a ma config depuis un moment
et la comme ca d'un coup??
en tous cas quand la machine est a froid ca fonctionne bien


 
mi tou !
meme probleme avec un p3 et une cm abit. Le grésillement se ressent un pu evec une sb 128 PCI et énormément avec la carte son intégré... jamais trouvé d'ou viens le probleme ....

n°3256316
viking77
Posté le 10-06-2004 à 11:07:00  profilanswer
 

carte mere Asrock K7S8X R3.0
athlon xp 2200
512mo dane-elec
Fx5200 chaintech 128
xcard
carte reseau
et depuis hier soir  
carte son sound blsater

n°3256353
jey04
Posté le 10-06-2004 à 11:19:04  profilanswer
 

depuis, j'ai changé mon boitier et j'ai plus de pb... :)
 
As tu essayé de trifouiller tes cables pour voir si ça enlevait le grisillement?

n°3256372
viking77
Posté le 10-06-2004 à 11:24:17  profilanswer
 

oui et je t'avoue ca change rien
 
Mais y un truc bizarre j'ai aussi une sortie RVB pour ma xcard et depuis
 qu'il fait un peux plus chaud il m'arrive d'avoir des grosse sacade quand je matte un film

mood
Publicité
Posté le 10-06-2004 à 11:24:17  profilanswer
 

n°3256377
xanack
Posté le 10-06-2004 à 11:26:59  profilanswer
 

t'es bien en dma ?
relève tes T° et voltages pour etre sur de ce coté....

n°3256391
viking77
Posté le 10-06-2004 à 11:31:23  profilanswer
 

au niveau dma oui
pour les voltages a par (enfin je crois) le 3.3V qui est a 3.14/3.15
tous semble correcte

n°3256396
xanack
Posté le 10-06-2004 à 11:33:04  profilanswer
 

je sais qu'avec cette CM le son a tendance a deconner, j'ai eu des pb aussi avec une config que j'ai monté et un pote aussi, ça dependait des enceintes, si tu peux en tester d'autres (pas trop pourraves)....

n°3256435
viking77
Posté le 10-06-2004 à 11:39:33  profilanswer
 

J'EN AI PAS ET CELLE QUE J'AI SON DES ALTEC LANSIG

n°3256571
jey04
Posté le 10-06-2004 à 12:22:38  profilanswer
 

c'est vrai que le son de cette mobo est très moyen...
 
Tu peux pas recupérer des enceintes à un pote pour les tester?

n°3265432
viking77
Posté le 14-06-2004 à 09:23:37  profilanswer
 

bon j'ai regler le probleme ca venait de mon alim
merdique, changement d'alim et hop
tout est niquel
remarque j'avais 3.14v au lieu de 3.3v et 4.76 au lieu de 5v et moi qui croyait que ca jouer pas !! :bounce:  
vive le matos bien fait quand meme!! :jap:

n°3265623
xanack
Posté le 14-06-2004 à 11:11:30  profilanswer
 

c'est surtout que l'alim devait generer beaucoup de turbulences.....

n°3266153
viking77
Posté le 14-06-2004 à 15:29:44  profilanswer
 

effectivement le terme me parle plus ma xcard petait completement les plombs mais c'est quoi ce fonctionnement de turbulence??
histoire de me coucher moins c...  :sleep:

n°3268019
xanack
Posté le 15-06-2004 à 10:07:25  profilanswer
 

je suis pas specialiste en la matière mais certaines alimentation genere des ondes electriques, un peu comme des enceintes non blindées peuvent créer des taches sur un televiseur, les ventilos aussi peuvent provoquer des gresillements sur une carte son, après t'expliquer le pourkoi du comment je sais pas....
 
et donc tu te coucheras aussi idiot que tu t'es levé!  ;)    a moins qu'une ame charitable.....

n°3268041
viking77
Posté le 15-06-2004 à 10:11:38  profilanswer
 

Merci mais je me suis coucher quand meme moi idiot j'ai regler un auter probleme qui m'etait chere :love:

n°3268126
chaced
Posté le 15-06-2004 à 10:38:32  profilanswer
 

range les cables de ton alim :D ça marchera mieux. (notemment le cable AUX pour serveur)


---------------
Mes bd
n°3268255
viking77
Posté le 15-06-2004 à 11:22:35  profilanswer
 

COMMENT CA ??

n°3268258
chaced
Posté le 15-06-2004 à 11:23:42  profilanswer
 

viking77 a écrit :

COMMENT CA ??


 
déplace les cables de ton alim, le bruit devrait changer voir s'arreter.


---------------
Mes bd
n°3268939
viking77
Posté le 15-06-2004 à 15:27:06  profilanswer
 

Hou mes mon pauvre desole mais je n'en suis plus la il y avait le bruit
mais aussi ma TV connecter par ma xcard qui petet les plombs mais j'ai changer d'alim et hop tous niquel :hello:  :sleep:  :pt1cable:

n°3268955
chaced
Posté le 15-06-2004 à 15:30:53  profilanswer
 

viking77 a écrit :

Hou mes mon pauvre desole mais je n'en suis plus la il y avait le bruit
mais aussi ma TV connecter par ma xcard qui petet les plombs mais j'ai changer d'alim et hop tous niquel :hello:  :sleep:  :pt1cable:


 
donc c'etait bien le cable auxiliaire qui foutait le bordel, c'est connu comme bug ;) il suffit d'arracher le morceau en trop :D
 


---------------
Mes bd
n°3268965
viking77
Posté le 15-06-2004 à 15:34:59  profilanswer
 

BEN OUI MAIS SI JE L'ARRACHE PEUT PLUS REGARDER MES DIVX  :sweat:

n°3268967
chaced
Posté le 15-06-2004 à 15:35:50  profilanswer
 

viking77 a écrit :

BEN OUI MAIS SI JE L'ARRACHE PEUT PLUS REGARDER MES DIVX  :sweat:


 
a bon ? tu as un Bi Xeon ?  
 
http://chaced.free.fr/photo/hardwarefr/2/auxcable.jpg


---------------
Mes bd
n°3268977
viking77
Posté le 15-06-2004 à 15:39:02  profilanswer
 

bon LA faut que je me concentre  
le cable auxiliaire i lva de ou a ou ??

n°3268980
viking77
Posté le 15-06-2004 à 15:40:35  profilanswer
 

oups j'avais pas vu
c'est le cable a la con qui sert a rien si mon alim ok ok  
et pourquoi il est cause de probleme??

n°3268982
chaced
Posté le 15-06-2004 à 15:41:14  profilanswer
 

viking77 a écrit :

oups j'avais pas vu
c'est le cable a la con qui sert a rien si mon alim ok ok  
et pourquoi il est cause de probleme??


 
en tout cas, il fesait grésillé a mort le son de mon a7n8x...


---------------
Mes bd
mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme de Son (gresillement)

 

Sujets relatifs
probleme stabilié avec xp3200 [resolu]Problème de USB
problème gravureProbleme sur config : NF7-S 256mo PC2100, XP 1800+ [ ecran bleu ]
problème son grésillement sur a7n8x deluxe gold[ A7V8X ] - problème nivo son - grésillement
probleme de graveur (gresillement audio)problème de grésillement avec un écran Samsung 750s
problème de grésillementProblème de grésillement de son
Plus de sujets relatifs à : probleme de Son (gresillement)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR