Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
862 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme de raid :??:

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme de raid :??:

n°1909412
blundeur
Posté le 25-10-2002 à 14:57:53  profilanswer
 

Salut alors voila mon probleme:
 
J'ai une carte mere shuttle AK35GT2 raid (controleur highpoint hpt370-372)
2 dd WD 40G
1 duron 800@1000
1 DVD 16-40X LG
1 graveur 32-12-40X polaroid
1 CV gforce2 MX 400 64M gainward
 
Voila dans le bios de mon contoleur raid ma machine detect mes 2 disques que je met en raid 0 (striping) de la j'obtient un disque de 80 G dont 1 appelé Boot et l'autre hidden ensuite il me demande la taille des packet que je veut et la je ne sais pas quoi mettre alors je laisse par default 64K mais bon la n'est pas mon probleme je sauvegarde mon bios hpt raid et le pc redemarre il detecte toujours mais 2 disque en raid et la demmarre l'installation de XP au debut de la detection materiel j'appuie sur F6 pour l'installation de controlleur raid ou scsi la detection continue et c'est la que ca se gatte windows ne detecte aucun conjtroleur raid alors je lui precise quand meme une cible ou j'ai place les drivers de mon controleur mais il me dis qu'il possede deja ces drivers mais qu'il ne lui sont d'aucune utilité la je continue mon installation et quand j'arrive au choix des disque d'installation des partition...
il me dis qu'il ne detecte aucun disque et que l'instalation ne peut continuer.
 
Alors j'ai recuperer un disque de 10G sur une autre machine et j'ai installer XP a partir de celui ci et sous XP il detecte mon controleur raid je lui donne les drivers et il l'instale normalement sans aucun probleme et la dans mon utilitaire de gestion du raid je peut voir mais 2 DD parametre comme je l'ai fais dans le bios la je reboot mon PC mais apres il est impossible de les trouver dans le poste de travail.
 
Voila merci d'avoir pris le temps de lire mon message quelque peu long Si vous avez une reponse a ce probleme merci de me la soummettre :??:

mood
Publicité
Posté le 25-10-2002 à 14:57:53  profilanswer
 

n°1909428
cedric_bix
Posté le 25-10-2002 à 15:01:18  profilanswer
 

:??:  
W2k ?!!?

n°1909452
blundeur
Posté le 25-10-2002 à 15:08:10  profilanswer
 

Non j'utilise windows XP

n°1909478
cedric_bix
Posté le 25-10-2002 à 15:14:51  profilanswer
 

oui, mais t'as qu'as installer 2k

n°1912137
blundeur
Posté le 26-10-2002 à 16:18:53  profilanswer
 

je ne veut pas installer 2k je veut installer XP je ne voit pas pourquoi ca ne marche pas. si quelqu'un a un reponse merci de m'en faire part


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme de raid :??:

 

Sujets relatifs
PROBLEME DE FLASH KT7 RAID + TI BIRDProbleme abit kd7 raid
Probleme de dual boot sur carte mere Abit kg7 raidproblème carte Raid please HELP!
Problème de connexion de 2 Disques durs en RAID 0A7V8X Raid et DD sur RAID en IDE simple -> Probleme Sous XP !!
[Seagate baracuda IV] probleme raid en scsiProbleme montage (Raid???) merci d'avance!!!!
Help!! Problème de RAID IDE sur GigabyteECS K7S5A: probleme avec carte raid.
Plus de sujets relatifs à : probleme de raid :??:


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR