Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1236 connectés 

  FORUM HardWare.fr
  Hardware
  Disque dur

  problème carte Raid please HELP!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème carte Raid please HELP!

n°1846821
rootsayen
Jungle Cat
Posté le 30-09-2002 à 20:53:02  profilanswer
 

Alors voila, j'ai recu ma carte raid ide a base de silicon image 680.
 
Je la branche, au démarage elle est detecté, elle me propose d'entrer dans le bios pour régler les options en tapant F3, déja kan je tape F3, ca fait rien. J'arrive sous windows, elle est detectée, s'installe, tout ca. A ce stade aucun DD n'est branché dessus.
Dès que je branche un DD dessus, la elle n'est pu reconnu au demarrage, encore moins par windows, et je suis bon pour l'enlever du pci, redemarrer sans, et la remettre pour qu'elle soit detecté de nouveau...
 
Please Help me, comment la faire marcher bordel :-(


---------------
"Being solitary is being alone well; being alone luxuriously immersed in doings of your own choice, aware of the fullness of your own presence rather than the absence of others."
mood
Publicité
Posté le 30-09-2002 à 20:53:02  profilanswer
 

n°1848005
tournesol
Posté le 01-10-2002 à 12:10:17  profilanswer
 

[:phlos]  
 
Question interressante.
 
Je voudrais m'acheter un carte PCI raid moi aussi.
 
Ca marche bien ces petites bêtes ? [:neokill@h]  
 

n°1849078
rootsayen
Jungle Cat
Posté le 01-10-2002 à 18:19:07  profilanswer
 

En fait elle était mal enfoncée dans le port pci :)
 
Par contre windows veut pas se lancer quand un disque est branché dessus...mais ca avance!!


---------------
"Being solitary is being alone well; being alone luxuriously immersed in doings of your own choice, aware of the fullness of your own presence rather than the absence of others."
n°1849185
rootsayen
Jungle Cat
Posté le 01-10-2002 à 18:58:30  profilanswer
 

Ok, mes deux maxtor sont connectés sur la carte raid (pas encore en mode raid), ca se lance c bon, mais kan les deux dd sont branchés, mon IBM sur le port ide 1 en master est pu detecté...qqn a une idée?


---------------
"Being solitary is being alone well; being alone luxuriously immersed in doings of your own choice, aware of the fullness of your own presence rather than the absence of others."
n°1850407
tournesol
Posté le 02-10-2002 à 09:35:14  profilanswer
 

RootSayen a écrit a écrit :

Ok, mes deux maxtor sont connectés sur la carte raid (pas encore en mode raid), ca se lance c bon, mais kan les deux dd sont branchés, mon IBM sur le port ide 1 en master est pu detecté...qqn a une idée?




 
 
UP

n°1855385
hpdp00
bleus, c'est fou
Posté le 03-10-2002 à 23:47:04  profilanswer
 

possible que la carte prenne la "place" de l'ide1...

n°1855393
machistado​r
www.snakepit.fr.st
Posté le 03-10-2002 à 23:50:48  profilanswer
 

hpdp00 a écrit a écrit :

possible que la carte prenne la "place" de l'ide1...




elle prend la place de l'ide 1.
 
c quoi ta mobo?

n°1855400
machistado​r
www.snakepit.fr.st
Posté le 03-10-2002 à 23:52:29  profilanswer
 

si asus  a pas changé trop ses bios sur les sis, fo mettre scsi and other devices en other boot.(avant dernier onglet du bios), et remetttre ton dure en 1er ou deuxieme. ;)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Disque dur

  problème carte Raid please HELP!

 

Sujets relatifs
[HELP] Pb d'installation Graveur LiteOn 40x sous XP : Pb ASPI ? [HELP]Carte son intégré ou carte son SoundBlaster 16 qui date du pentium 2
Quelle est la meilleure carte graphique PCI pour jouer?Pb au boot ---> need help
problème HDD SCSIProblème de scandisk sous windows xp
aux pro du raid 5 !!!!Kelle Carte tv?
t° carte graphique ?Montage SLK 800 Help SVP pleazzzee
Plus de sujets relatifs à : problème carte Raid please HELP!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR