Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1638 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème Plug and play et serveur DCOM

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème Plug and play et serveur DCOM

n°6573314
Ada74
Posté le 01-09-2008 à 16:36:28  profilanswer
 

Bonjour,
 
J'ai eu un message d'un virus sur l'ordinateur et j'ai tenté de le desinfecter avec spybot. Résultat, quand j'ai redémarrer en ayant pas pu tout desinfecté, je me retrouve avec un écran noir avec ma souris, et même après plusieurs reboot, et avant un message : Windows doit redémarrer car pbol de plus an play et aussi serveur DCOM !  
 
Je sais plus quoi faire ! Si quelqu'un peut m'aider ... En + j'ai besoin du PC pour mercredi matin :'(

mood
Publicité
Posté le 01-09-2008 à 16:36:28  profilanswer
 

n°6573397
Ada74
Posté le 01-09-2008 à 17:16:01  profilanswer
 

J'ai tenté une restauration a une date antérieure (avec le cd windows - réparer le système) : résultat, j'ai un écran noir apres le mot de passe mais plus les messages !

n°6573512
Ada74
Posté le 01-09-2008 à 18:19:35  profilanswer
 

Messages qui reviennent :(


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème Plug and play et serveur DCOM

 

Sujets relatifs
problème avec mon pcprobléme disque dur
Question Serveur Domestique.Problème ram
problème transmetteur telephonique alarme et dégroupage totalProbleme de boot avec RAPTOR X
Problème graphiqueProblème avec carte graphique GTX 280 (Alimentation?)
Problème DDR2 1066 sur P5Q PRO + Temp sur Q9550[Problème config] Écran se brouille application graphique [RESOLU]
Plus de sujets relatifs à : Problème Plug and play et serveur DCOM


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR