Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1112 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de performance

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de performance

n°4639006
sarges
Posté le 11-02-2006 à 18:29:28  profilanswer
 

Bonjour tout le monde alors voila je m'explique je viens de faire l'achat d'une X850 xt et il semble y avoir un problème de performance avec , exemple j'obtiens 4929 points sous 3d mark 05 j'ai tout à jour aucun problème à ce niveau là par contre d'après certain poste similaire ce problème pourrait venir de mon alimentation. C'est une 400 w 5v->30A 12v->12A 3.3V->14A et quand je joue le 12V descant a 11,19 V est-ce normal? merci

mood
Publicité
Posté le 11-02-2006 à 18:29:28  profilanswer
 

n°4639013
bigben2315​0
Posté le 11-02-2006 à 18:31:53  profilanswer
 

le 12v à 11,19v : l'écart me parait trop important
c'est quoi la marque de ton alim et le reste de ta config ?

n°4639015
leoz2004
Posté le 11-02-2006 à 18:32:42  profilanswer
 

maissssssssssssss nan tinquiéte pas c'est tout a fait normale tes tensions par contre en quoi les performances sont pourri ?
 
leoz

n°4639016
bobo77
Rideau de fer
Posté le 11-02-2006 à 18:32:44  profilanswer
 

+1

n°4639020
bobo77
Rideau de fer
Posté le 11-02-2006 à 18:33:18  profilanswer
 

(mon +1 va à bigben ;))

n°4639021
leoz2004
Posté le 11-02-2006 à 18:33:28  profilanswer
 

autant pour moi j'avai lu 11.9 :$
 
et oui sa arive quand on veut aidé trop vite :D

n°4639025
vofou
Posté le 11-02-2006 à 18:35:19  profilanswer
 

De plus, 12 A, c'est vraiment trop léger sur le 12V.
Achat d'une nouvelle alim indispensable !

n°4639164
sarges
Posté le 11-02-2006 à 19:35:51  profilanswer
 

l'alim c'est une Advance le reste c'est un P4 2.66 ghz 768 ddr j'avais lu quelque part qu'il fallait 25 A pour des grosse carte vous pensez que ca pourrait venir de ca ? si je doit faire l'achat d'une alim que dite vous de celle-là http://materiel.net/details_LC6550.html ou que me conseillez-vous? et merci de vos réponses :)

n°4639168
sarges
Posté le 11-02-2006 à 19:37:03  profilanswer
 

ops un petit P.S à combien doit descendre le voltage maximum? merci

n°4640534
sarges
Posté le 12-02-2006 à 15:16:21  profilanswer
 

up

mood
Publicité
Posté le 12-02-2006 à 15:16:21  profilanswer
 

n°4640719
2PacSh4Kur
Only God Can Judge Me
Posté le 12-02-2006 à 16:45:41  profilanswer
 

Moi je fais 6030 points avec ma CG et j'ai une alim Antec 310 W ou 350  je sais meme plus.. :s


---------------
AMD 64 3700+ San Diego -- Carte Mere MSI RS482M4-ILD -- 4x512 DDR 400 No-Name -- X850XT Powercolor PCI-e -- Sound Blaster Live -- 200 Go SATA I -- 19\\\" TFT -- 19\\\" CRT -- LX 700 -- Antec True Power 330W --
n°4640732
Profil sup​primé
Posté le 12-02-2006 à 16:50:31  answer
 

il faut minimum 15 A sur le 12V

n°4641300
sarges
Posté le 12-02-2006 à 20:09:20  profilanswer
 

ok donc si je fais l'achat du d'alim vous me conseillez quoi?

n°4641304
Profil sup​primé
Posté le 12-02-2006 à 20:10:08  answer
 

une forton green devrait faire l'affaire


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de performance

 

Sujets relatifs
probleme performance avec une gtx 512Probleme performance processeur urgent
grave probleme de performance !Probleme de performance avec une 7800 GTX
Probleme performance carte video 6800probleme de performance avec AMd 3000+ venice+geforce 6150
Probleme de performanceProbleme de performance !!!!
Problème performance Maxtor Diamondmax 10 - 300 Go - 16 Mo CacheProbleme performance raid 0
Plus de sujets relatifs à : Problème de performance


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR