Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
907 connectés 

  FORUM HardWare.fr
  Hardware
  Disque dur

  Problème performance Maxtor Diamondmax 10 - 300 Go - 16 Mo Cache

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème performance Maxtor Diamondmax 10 - 300 Go - 16 Mo Cache

n°4381171
Millenius
Posté le 15-10-2005 à 14:36:33  profilanswer
 

J'ai un énorme problème de performance avec mon DD...
Je vous laisse juger les benchs avec HD Tune 2.50 :
Le taux de transfert ne dépasse pas 10.4 Mb/sec alors qu'il devrait être vers 60/70 !!!
 
Qqun peut m'aider ?
J'ai fait des tests avec PowerMax, et j'ai aucun soucis...
 
http://www.soudy.net/MAXTOR300.gif
http://www.soudy.net/MAX2.gif

mood
Publicité
Posté le 15-10-2005 à 14:36:33  profilanswer
 

n°4381177
Millenius
Posté le 15-10-2005 à 14:38:15  profilanswer
 

de la meme marque.. des perfs bien meilleurs : http://forum.hardware.fr/hardwaref [...] 0883-1.htm

n°4381181
Gigathlon
Quad-neurones natif
Posté le 15-10-2005 à 14:40:07  profilanswer
 

Vérifie dans le gestionnaire des périphériques, si l'IRQ du contrôleur n'est pas partagée.


Message édité par Gigathlon le 15-10-2005 à 14:43:57
n°4381182
Millenius
Posté le 15-10-2005 à 14:40:55  profilanswer
 

SATA, et je l'ai branché avec la ptite "nappe" SATA, si on peut appeller ca une nappe

n°4381186
Fraisouill​e
Grouik Grouik
Posté le 15-10-2005 à 14:41:29  profilanswer
 

J'aurais voté DMA désactivé mais d'après le screenshot, t'es en UDMA 6...

n°4381202
Millenius
Posté le 15-10-2005 à 14:46:08  profilanswer
 

Le mystère est entier... je cherche partout sur le net

n°4381213
Fraisouill​e
Grouik Grouik
Posté le 15-10-2005 à 14:49:46  profilanswer
 

T'as installé les pilotes de la carte mère ?

n°4381240
Millenius
Posté le 15-10-2005 à 14:58:15  profilanswer
 

ASUS A8N-SLI
j'ai installé les derniers drivers nvidia 6.66

n°4381329
beridoxy
Posté le 15-10-2005 à 15:59:47  profilanswer
 

Si c'est le disque système estime toi heureux d'avoir installé (la plupart du temps l'installation de windows se bloque), il y a visiblement un problème qu'on a discuté sur le topic ASUS A8N entre les maxtor 300Go et le nforce4, seul solution le mettre en stockage... :(

Message cité 1 fois
Message édité par beridoxy le 15-10-2005 à 16:00:18
n°4385766
Millenius
Posté le 17-10-2005 à 22:14:32  profilanswer
 

Merci pour cette info, elle m'a aidé dans le diagnostic de mon prb
J'ai trouvé également qq threads sur l'incompatibilité A8N-SLi + MAXTOR 300 Go
 
La suite de ce problème se trouve donc ici :
http://forum.hardware.fr/hardwaref [...] 7324-1.htm


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Disque dur

  Problème performance Maxtor Diamondmax 10 - 300 Go - 16 Mo Cache

 

Sujets relatifs
Problème vitesse de transfert USB2.Problème débit HDD [ résolu ]
Probleme de demarrageproblème msn 7.5
probleme installation adsl wanadoo sue=r un pc media center.WDM drivers : petit problème
Probleme bizarre de dvd...Probleme de detection d'un réseau WIFI
problème x800 pro 
Plus de sujets relatifs à : Problème performance Maxtor Diamondmax 10 - 300 Go - 16 Mo Cache


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR