Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
2424 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de PCIe

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de PCIe

n°10947938
Nightmare_​51
Posté le 13-02-2021 à 08:58:40  profilanswer
 

Bonjour à tous,

 

Lorsque je consulte GPU-Z je vois dans la case Bus Interface la chose suivante: PCIe x16 3.0 @ x16 1.1

 

Donc ma carte fonctionne en 1.1 alors qu'elle est compatible 3.0  :??: J'ai une GTX 1660 Ti.

 

Je suis allé dans le BIOS/UEFI et j'ai bien réglé en PCI Gen 3 donc je ne comprend pas pourquoi ma carte continue de fonctionner en 1.1  :??:

 

Est-ce que quelqu'un a déjà eu ce problème ?? J'ai une carte mère X570 Elite et un Ryzen 7 3700X

 

Merci pour vos réponses.


Message édité par Nightmare_51 le 13-02-2021 à 08:59:44
mood
Publicité
Posté le 13-02-2021 à 08:58:40  profilanswer
 

n°10947944
Nono0000
Posté le 13-02-2021 à 09:09:50  profilanswer
 

Salut,
 
C'est un système d'économie d'énergie.
Si tu cliques sur le point d'interrogation à côté sous GPUz, tu verras que cela passe à 3.0


---------------
CPU: 6950X 4.3Ghz (Uncore: 3.8Ghz) WC HM -- Mem: 4x8Go 3200Mhz 14-16-17-32-1T -- Mobo: Asus X99 Deluxe -- GPU: 1080Ti (GPU: 2000Mhz, VRAM: 5900Mhz) -- Carte Son: X-Fi Titanium Fatal1ty Professional -- SSD: M.2 PCIE XP941 -- Ecran: Asus ROG Swift PG278Q
n°10947953
Nightmare_​51
Posté le 13-02-2021 à 09:40:14  profilanswer
 

Nono0000 a écrit :

Salut,
 
C'est un système d'économie d'énergie.
Si tu cliques sur le point d'interrogation à côté sous GPUz, tu verras que cela passe à 3.0


Oui cela je m'en suis aperçu mais des que le "Render test" est fini ca repasse en 1.1... Comment être sûr que cela passe en 3.0 lorsque je suis en jeu ??


---------------
"Faut pas parler aux cons ça les instruits" Michel Audiard.
n°10947967
Kyjja
Paye la dîme.
Posté le 13-02-2021 à 09:53:13  profilanswer
 

Met un petit coup de Furmark en même temps que tu check GPU-Z.


---------------
Achat/Ventes | HWBot | Conso GPU | Who's who PSU | Mes BD \o/ | GReads
n°10947983
MeanBalls
Posté le 13-02-2021 à 10:22:55  profilanswer
 

Nightmare_51 a écrit :


Oui cela je m'en suis aperçu mais des que le "Render test" est fini ca repasse en 1.1... Comment être sûr que cela passe en 3.0 lorsque je suis en jeu ??

C'est tout à fait normal, le bus PCIE passe en 3.0 uniquement quand ta CG est sollicitée.
En jeu tu seras forcément en 3.0, et ça fait la même chose chez tout le monde, pas d'inquiétude :)

n°10947986
Nightmare_​51
Posté le 13-02-2021 à 10:31:56  profilanswer
 

Merci à tous pour vos réponses, c'est top comme d'habitude.


---------------
"Faut pas parler aux cons ça les instruits" Michel Audiard.

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de PCIe

 

Sujets relatifs
Probleme port PCIEPlusieurs erreurs carte mère, problème PCIe
Problème ports PCIEProblème de vitesse Pcie avec une Carte
Problème alimentation H81 Pro BTC R2 connecteurs MOLEX PCIESSD 960 PRO M.2 PCIe NVMe problème installation
Problème carte réseau Realtek PCIe GBE Familly Controllerproblème carte graphique ne marche plus sur PCIe 3.0
Problème lignes PCIe disponiblesProbleme Port PCIE x16
Plus de sujets relatifs à : Problème de PCIe


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR