Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1477 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de température sur nouvelle config P4P800 + ANTEC + AOPEN

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de température sur nouvelle config P4P800 + ANTEC + AOPEN

n°3452719
houckaye
Wouff
Posté le 29-08-2004 à 15:58:13  profilanswer
 

Je viens d'acquérir un nouveau PC.
Ayant eu des problèmes de t° avec mon ancien, j'avais décidé de prendre des ventilos supplémentaires :
 
Boitier :    Aopen Maxi Tower HQ-08
Ventilos suppl : 1 devant en dessous et 1 arrière dessus
Alim :       Antec smart power Dual Fan
MB :         P4P800SE
processeur : Pentium P4 3200 1MB FSB:800 0.09micro  
refroidisseur : thermalright SLK-947U
Mémoire :    2 * 512 MB PC3200
VGA :        GeForce FX5900 XT
DVD-R :      NEC 3500
HDD :        2 * 80GB 7200 t/m SATA
Si je regarde dans Asus Probe en idle :
 
température MB : 41°C
température CPU :44°C
CPU Fan : 1785t/m
ventilo avant : 2205 t/m
ventilo arrière : 2033 t/m


Message édité par houckaye le 29-08-2004 à 15:59:09
mood
Publicité
Posté le 29-08-2004 à 15:58:13  profilanswer
 

n°3452849
nick64
Miam!
Posté le 29-08-2004 à 16:28:09  profilanswer
 

Pas de pb, les temp sont tout à fait normales, ton p4 est un prescott (chaudière inside donc)
et en burn ca donne quoi?


---------------
Mon FeedBack
n°3452868
houckaye
Wouff
Posté le 29-08-2004 à 16:31:48  profilanswer
 

MERCI  
Je ne sais pas j'ai pas osé :o par contre en install de MS office je suis à 45°C pour le CPU et 41 pour la mobo


Message édité par houckaye le 29-08-2004 à 16:42:14
n°3452900
nick64
Miam!
Posté le 29-08-2004 à 16:40:22  profilanswer
 

c parfait alors, pas de quoi t'affoler, en burn ca ne devra pas dépasse les 55-60°


---------------
Mon FeedBack
n°3454022
houckaye
Wouff
Posté le 29-08-2004 à 23:04:19  profilanswer
 

Dans les jeux (IL-2 et Flight Simulator 2000) je n'ai pas dépassé le 57°C (mais la MB est montée à 44°C).
 
Par contre j'ai posé un ventilo dans le support 3"1/2 à mi-hauteur de la tour) avec jet dirigé vers la zone proc/chipset. depuis en idle 41°C/33°C.
 
Décidement il y a un problème de ventilation dans cette boite.
si je récapitule
 1 fan 80mm avant bas de la tour
 1 fan 40mm sur carte VGA
 1 fan 92mm sur CPU
 1 fan 80mm dans support 3"1/2
 1 fan 80mm arrière haut de la tour  
 2 fan sur Alim
--
 7 ventilos  :ouch: pour une ventilation pas géniale :sweat:  
 
Finalement, plutôt que d'investir dans un SLK-947 j'aurais dû prendre un boitier hyperventilé à un prix décent (ça existe :??:)


Message édité par houckaye le 29-08-2004 à 23:07:11
n°3455063
houckaye
Wouff
Posté le 30-08-2004 à 14:04:50  profilanswer
 

Il y a encore des problèmes sur le formum ?  
J'écris ce message uniquement pour avoir à nouveau un pointeur sur le topic

n°3458911
houckaye
Wouff
Posté le 31-08-2004 à 20:11:43  profilanswer
 

D'autres avis ? Surtout sur la t° du chipset


Message édité par houckaye le 31-08-2004 à 20:12:22

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de température sur nouvelle config P4P800 + ANTEC + AOPEN

 

Sujets relatifs
problème avec la copie de dvdprobleme alim ou carte graphique ?
Probleme instal nouveau pc==>besoin d'aideProbleme de bi-écran qui s'allume mais reste noir sous ATI
Boitier SilverStone SST-TJ05 : Nouvelle référence haut de gamme?Problème sur alim Q-Tech (Power GOOD ?)
Probleme Alim? / 9800 pro Iceq?probleme avec graveur MEMUP 12x ts-h542a
probleme avec ma A8V concernant un DD [problem regle]Problème de vitesse
Plus de sujets relatifs à : Problème de température sur nouvelle config P4P800 + ANTEC + AOPEN


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR