Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
921 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Aide - problème d'origine inconnue [RESOLU]

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Aide - problème d'origine inconnue [RESOLU]

n°7282432
exp103
Posté le 11-01-2010 à 10:36:32  profilanswer
 

Bonjour à toutes et tous,
 
Voilà, je vous expose mon problème.
 
 
J'ai une Nvidia 7950 GX2. La semaine passée, j'ai eu un petit freeze dans un jeux. J'ai redémarré mon PC, puis nickel, ça tournait sans soucis.
 
Ce weekend, re freeze, je redémarre le PC et là, au login, l'écran se mets en mode d'économie d'énergie et me dis qu'il n'y a pas de signal.
 
(Je suis sous windows seven). Je redémarre en mode sans echec et ça fonctionne. Ayant les mises à jour automatique désactivée, je sais qu'il n'y a rien eu d'installé sur le pc. Qu'a cela ne tienne, je fais un scandisk qui ne trouve aucun soucis. Le probleme persiste au redémarrage. Je retourne en mode sans échec, je mets windows à jours, re soucis au login. Je retroune en mode sans échec, je remets windows à un point de restore précédant, au cas ou, et idem... Le soucis ne partait pas...
 
Je ne me démonte pas, je format. ça se passe bien, mais au premier login, le problème est toujours là  :??:  
 
Je me dis que c'est sans doute windows seven.  
 
Je reformat  (lent - NTFS) et je réinstalle windows XP. Tout se passe bien. Le premier login aussi. Je commence à mettre windows à niveau et là au deuxieme login (après avoir mis ma carte graphique à jour)... Même problème. (je devrais essayer de mettre windows entièrement à jour, sans la carte graphique, voir si j'arrive à me logger plusieurs fois, mais le temps et l'envie me manque ^^)
 
 
D'un avis personnelle, je me demande si le soucis vient pas de ma carte graphique, mais vu que j'ai pas touché au driver, et que j'arrive à avoir des images à l'écran en mode sans échec et à l'installation, j'ai un doute.
 
Merci pour votre potentiel salut.
 
Bien à vous.


Message édité par exp103 le 12-01-2010 à 09:51:48
mood
Publicité
Posté le 11-01-2010 à 10:36:32  profilanswer
 

n°7282472
alexgille
Posté le 11-01-2010 à 11:09:32  profilanswer
 

Tu n'as aucun soucis de surchauffe ?
Tu as fais un quelconque overclocking sur ton ordi ?
Côté alim, CM etc, tout est compatible ?

n°7282486
redbull911​1
quelle idée de faire de l'info
Posté le 11-01-2010 à 11:17:54  profilanswer
 

+1 regarde tes températures


---------------
C'est toujours au pied du mur qu'on voit mieux le mur
n°7282543
exp103
Posté le 11-01-2010 à 11:56:10  profilanswer
 

Je n'ai fais aucun overcloking (GPU ou CPU).
 
Vu qu'il tournait parfaitement avant et qu'il n'y a aucun nouveau périphérique, je pense que l'alim est hors de causes.
 
 
Une question à propos de la température.  
 
La 7950 GX2 est une double carte graphique, si une des deux avait grillé, est ce que l'autre fonctionnerait normalement tant qu'on installe pas les drivers et une fois installé, en voulant utilisé la deuxième ferrait planté mon pc?
Existe t il un soft pour tester son matos NVIDIA?
 
Merci

n°7283900
beau_frais​ier
Posté le 12-01-2010 à 09:31:39  profilanswer
 

bjr à tous et toutes,je viens de m'inscrire surce forum dans l'espoir de trouver d'abord une solution à mon pbm et pourquoi pas contribuer à la resolution de ceux des autres.voila mon pbm reside dans le fait que depuis quelques temps je n'arrive plus à ecrire,copier quoique ce soit sur ma ma cle usb alors que sur d'autres pc si.sachez que mon pc la reconnait le plus normalement du monde.je suis sous windows xp,j'ai un antivirus Kaspersky 7 que je met pratiquement souvent à jour. merci d'avance.

n°7283922
exp103
Posté le 12-01-2010 à 09:51:18  profilanswer
 

Merci pour ton aide beau_fraisier ^_^
 
 
Quoiqu'il en soit, j'ai trouvé l'origine du problème. Je fais donc résolu sur ce topic, et je poste ma nouvelle requête.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Aide - problème d'origine inconnue [RESOLU]

 

Sujets relatifs
Probleme affichage pc portable[Problème] Pas de boot au démarrage
Compatibilité RAM ?Problème au demarrage
Probleme de fps demande conseilClavier/souris plus reconnu (Win7 64bits) [RESOLU]
Problème démarrageprobleme demarrage pc
Problème détection CG et nouvelle config 
Plus de sujets relatifs à : Aide - problème d'origine inconnue [RESOLU]


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR