Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1690 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème sur nouvelle configuration.

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème sur nouvelle configuration.

n°4550810
StrAtoS142​00
Posté le 03-01-2006 à 18:17:13  profilanswer
 

Bon aprés avoir chercher partout sur le forum, je me lance sur un nouveau sujet.
Voici ma config : Antec p180 ; AMD 64 x2 4400+ ; ASUS-A8N-SLI Premium ; 2x512 corsair 3200XL 2.2.2.5 ; Leadtek 7800 gt ; DD raptor 36go. Alim Hiper 580w.
 
Mon problème c'est que j'ai l'impression que le pc n'est pas stable,  
 
Premier symptome : Lors de l'écoute d'un mp3 et lorsque le pc charge un peu du style décompression d'un fichier rar, la musique s'enflame gziizizizizi, terme "freeze" ? ce phénomène à lieu meme sans que je fasse quoi que ce soit à côté...
 
Deuxieme symptome : Lors de la lecture d'un film le son subit le même problème à certains moment... trés aléatoirement.
 
Troisième symptome : Lorsque je joue à certains jeux du type far cry et nfs most wanted (originale) Le jeu fonctionne trés bien puis hop ca saute de temps à autre et quelques minutes plus tard le jeu à des coups de speed c'est à dire qu'il les images par seconde s'accelere par acoup, trés bizard...
 
J'ai tenté de résoudre le probleme en cherchant sur les forums et j'ai constaté que le cool and quiet pour engendrer des problemes. Il était activé, je décide donc de le désactiver et comme j'avais installé les drivers pour cette option, je les ai aussi désinstallé. Mais voilà, le probleme arrive moins vite... mais il arrive... si vous pouviez vous pencher sur la question, je vous serez reconnaissant à vie car je suis décu d'avoir investi dans une becane si elle est instable à ce point.
 
Je tiens à signaler que le bios est à jour car j'ai aussi tenté de le mettre à jour en pensant resoudre le probleme, j'ai aussi mis à jour tout les drivers...
 
Est ce un reglage à faire dans le bios, est ce un probleme d'alim, de voltage, de ram ?
 
Merci d'avance de vous occuper de moi.  :love:


Message édité par StrAtoS14200 le 03-01-2006 à 18:22:33
mood
Publicité
Posté le 03-01-2006 à 18:17:13  profilanswer
 

n°4551184
StrAtoS142​00
Posté le 03-01-2006 à 20:20:58  profilanswer
 

Cpu : 1.35v  
DDr c'était à 2.65 je l'ai mis à 2.75v c'est de la xms.
Hypertransport Voltage : 1.20V  
DDR reference voltage : defaut  
Cpu "                 "     : defaut  
 
PCI-E clock : 100mhz  
 
 
Cpu 200*11
 
please...

n°4552310
StrAtoS142​00
Posté le 04-01-2006 à 10:32:57  profilanswer
 

up

n°4552364
funflip
>> IMPOZ TON STYLE <<
Posté le 04-01-2006 à 11:04:57  profilanswer
 

Je pense que ça vient de ton Raptor...
Achète un autre DD = Hitachi T7K250.
 
Les Raptor 36Go sont pas extra (je devais en prendre un et je me suis vite rabattu sur un Hitachi qui tourne exceptionnellement bien !) pour les jeux... Il lagge. J'en déduit que le résultat doit être identique pour le reste des applications...
Perso, investis 120euros dans un Hitachi T7K250 250Go SATA.
 
Vouala !

n°4553105
StrAtoS142​00
Posté le 04-01-2006 à 16:17:54  profilanswer
 

Sur mon ancienne config le raptor marchait trés bien, je pense pas que ca vienne de là. J'ai fait un memetest et aucun probleme rencontré. Je ne dois pas etre le seul à subir ce probleme, concentrez vous !!!!

n°4554870
StrAtoS142​00
Posté le 05-01-2006 à 12:13:06  profilanswer
 

Avec 2,75v pour la ram le pc s'eteint tout seul au bout d'un certain temps...
Le vcore du processeur est il correct ?
 
 
HELP !!


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème sur nouvelle configuration.

 

Sujets relatifs
changement de carte mère et problème XPproblème detection HDD
Problème de ventilateur du processeur[Réglé] Pb achat PC configuration
Probleme ram avec nouvelle configuration...nouvelle configuration (probleme de choix)
Installation nouvelle configuration => Problème au démarrage :(Problème avec ma nouvelle configuration :-((
Probleme avec une nouvelle configuration 
Plus de sujets relatifs à : Problème sur nouvelle configuration.


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR