Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1580 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme montage proc 8400.

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme montage proc 8400.

n°6249577
you2k
Posté le 28-02-2008 à 22:59:15  profilanswer
 

Salut,
 
J'essaye de monté mon proc sur ma carte mere, tout est neuf, mais le probleme c'est pour fermé la plaque sur le processeur...
 
Je dois forcer sur la tige pour fermer la plaque.
 
En regardant de plus prés, elle n'est pas droite (la plaque) elle est légèrement courbé...
 
C'est  pas normal non ? :)

mood
Publicité
Posté le 28-02-2008 à 22:59:15  profilanswer
 

n°6249629
el-geek
Posté le 28-02-2008 à 23:21:02  profilanswer
 

ne force jamais !!!!! si tu casse un pince t'est pas dans la mer*e tu veux dire quoi pas la plaque ? la ou tu enclanche le proco ?

n°6249639
you2k
Posté le 28-02-2008 à 23:25:31  profilanswer
 

je mets le proco, je ferme la plaque, et apres faut abaisser le levier.
 
Et faut un peut forcé.
 
Et je n'ose pas forcé :p

n°6249644
el-geek
Posté le 28-02-2008 à 23:27:26  profilanswer
 

ta raison de pas trop forcé en fait tu le met dans le bon sens ton proco  ??

n°6249658
you2k
Posté le 28-02-2008 à 23:32:27  profilanswer
 

c'est bon c'est monté, j'ais regardé la vidéo sur clubic, c'était comme chez moi :p
 
Il faut un peut forcer pour que le proc soit serré je pense ^^

n°6249661
freejuga
Posté le 28-02-2008 à 23:33:34  profilanswer
 

el-geek a écrit :

ta raison de pas trop forcé en fait tu le met dans le bon sens ton proco  ??


+1 si le proco est bien à sa place (avec les détrompeurs normallement ta pas le choix) tu dois un peu forcé c'est normal, mais pas comme une brute...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme montage proc 8400.

 

Sujets relatifs
probleme disque 500GoProblème dvd double couche
Problème de sonProblème de freezes étranges.
probleme de disque dur ??Problème d'ouverture d'un assemblage sur Catia V5 R12
Problème coefficient CPUProbleme détection HD sata au démarrage
probleme d'accès à un dossier 
Plus de sujets relatifs à : Probleme montage proc 8400.


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR