Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2487 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme de mise en marche

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme de mise en marche

n°4135000
darthghent
Posté le 13-06-2005 à 10:42:42  profilanswer
 

Bonjour,
 
Un petit post pour essayer de trouver une bonne ame qui puisse m'aiguiller sur la resolution de mon probleme.
 
Alors je vais essayer de l'expliquer:
 
Apres avoir branché physiquement le cordon d'alim et passé son commutateur en mode on, le PC se met a tourner (alim allumée, tous les ventilos marchent). Selon Asus, c'est le power-on test. Normalement, cette phase dure pendant quelques secondes puis le PC s'eteind a nouveau.
 
Le probleme est que le PC reste dans ce mode indefiniement!!! meme apres 1 journée.
Je ne peut rien faire puisque je ne peut pas mettre en marche le PC normalement. En effet, les boutons de facade n'ont aucun effet (reset, on/off). Je n'ai donc jamais acces au bios par exemple.
 
J'ai tout essaye: enlever la pile de la CM, faire un reset du bios avec le cavalier, enlever tous les peripheriques non importants (lecteurs, son...), changer la memoire, changer la carte graphique. Rien de change. J'ai tout demonte, nettoyé, remonté. Rien non plus.
 
Ma config est la suivante: Asus P4C800-E Dlx, Intel P4 2.4, Corsair 5*512 Value, Point of View GeForce 5900, Alim Power Flower 350W.
 
Est-ce que ca peut etre l'alim, la carte mere, autre chose?
Si quelqu'un a une idée je suis prenneur. Merci.

mood
Publicité
Posté le 13-06-2005 à 10:42:42  profilanswer
 

n°4135007
oneshot
Posté le 13-06-2005 à 10:48:13  profilanswer
 

Pour moi carte mere HS, tu as surement eu un court circuit

n°4135010
darthghent
Posté le 13-06-2005 à 10:50:21  profilanswer
 

oneshot a écrit :

Pour moi carte mere HS, tu as surement eu un court circuit


 
J'ai peur que ce soit ça :cry:

n°4141395
darthghent
Posté le 16-06-2005 à 09:59:09  profilanswer
 

darthghent a écrit :

J'ai peur que ce soit ça :cry:


 
Bon ben au final je viens d'acheter une nouvelle alim pour tester ce point là et devinez quoi... ça remarche. Bonne nouvelle.
 
Merci oneshot même si le probleme etait pas si grave, c'est sympa d'avoir répondu


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme de mise en marche

 

Sujets relatifs
Problème Bios...HELP SVPSouci avec mise à jour BIOS sur carte mère ECS A939
Probleme ventilo + CPU Fan Failed :-(Probleme de reboot
problème avec radeon 9600Xt er Asus A7N8X-E deluxProbleme Maxtor 40 go --->Toujours pas rêglé !
Problème mise en marche Optiflex Dell GX260probleme de mise en marche pc
Plus de sujets relatifs à : Probleme de mise en marche


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR