Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1518 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme d'installation (resolu)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme d'installation (resolu)

n°4623314
cyno13
Posté le 04-02-2006 à 02:13:40  profilanswer
 

Salut a tous, voila j'explique un peu ma situation j'ai monté un pc pas de probleme en ce qui concerne le montage  
j'ai verifié en fait mes lecteur et graveur DVD ne sont pas detecter par le BIOS
j'ai essayé de changer de lecteur (avec mon lecteur DVD actuel) pas moyen rien n'est detecté...
La seule chose reconnu par le BIOS c'est le DD mais sans les lecteurs pas possible d'installer windows.
 
Ma config: :bounce:  
 
carte mére: P5GD1-vm  
DD 200 Go 8 Mo MAXTOR 6V200E0 7200 T/M SATA 2
Lecteur DVD & CD 16x/48x SAMSUNG IDE  
Graveur DVD/CD & Lecteur DVD/CD SAMSUNG 16x SH-W162C IDE OEM  
Pour le reste pas tres important...
 
Quelqu'un aurait une solution???  :??:  :??:  :??:  
Merci d'avance, :)  :)


Message édité par cyno13 le 16-03-2006 à 22:11:11

---------------
eL cyNo 13
mood
Publicité
Posté le 04-02-2006 à 02:13:40  profilanswer
 

n°4623467
jean pierr​e
Posté le 04-02-2006 à 10:36:03  profilanswer
 

manque le reste de la config, proc, alim, memoire, ventilo, cg tous peut avoir une importance, quand certaine chose apparaisse ou pas. Par exemple l'alim marque et puissance
 
edit
 
peut etre virer le URGENT, pas mal de personne on des problemes qui peuvent etre plus urgent


Message édité par jean pierre le 04-02-2006 à 10:37:00
n°4623887
cyno13
Posté le 04-02-2006 à 14:44:20  profilanswer
 

En ce qui concerne le URGENT le pc n'est pas a moi je l'ai monté pour mon cousin et j'aimerai lui donner le plus rapidement possible.
Pour le reste de ma config:
 
Processeur INTEL Pentium 4 630 3.0 Ghz 2 Mo Socket 775 Bus 800 Mhz
Boitier Moyen Tour ATX HEDEN B9842UV310 350 W Prises USB 2.0 en Façade
Mémoire KINGSTON VALUE RAM 256 Mo DDR PC 3200 400 Mhz ( X4 donc 1024).
Merci encore,


---------------
eL cyNo 13
n°4637793
cyno13
Posté le 11-02-2006 à 00:41:18  profilanswer
 

j'ai resolu le problème nappe branché au mauvais port IDE!!!


---------------
eL cyNo 13
n°4637797
laxou
bof bof ...
Posté le 11-02-2006 à 00:43:42  profilanswer
 

tu peut virer ton urgent alors :)


---------------
Keep cool, have fun. Always.
n°4637863
madmike41
Non j'ai pas 41 ans +1800 msg
Posté le 11-02-2006 à 01:43:19  profilanswer
 

oui c'est URGENT de virer le URGENT ... lol


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme d'installation (resolu)

 

Sujets relatifs
problème dd maxtor SATA 2probleme de "freeze"
Problème Sapphire Radeon 9800 ProProblème installation p5wd2 premium et xp pro 32 et 64 [résolu]
[RESOLU] probleme dans l'installation windows[RESOLU] Problème : installation nouvelle config
[resolu]Problème d'installation de matos - pas d'affichage[Résolu]Problème d'installation des Catalyst sur Xp sp2
[resolu]GA-8IK1100 probleme installation XP (ACPI)[Résolu] Probleme d'installation de Windows sur un PC :|
Plus de sujets relatifs à : Probleme d'installation (resolu)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR