Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2604 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème installation p5wd2 premium et xp pro 32 et 64 [résolu]

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème installation p5wd2 premium et xp pro 32 et 64 [résolu]

n°4520573
charles_xx​man
Posté le 21-12-2005 à 14:02:11  profilanswer
 

[/#ff1c00]Salut à tous !
 
Voilà, cela fait trois jours que je suis sur mon pc, voici la config :
 
- cm p5wd2 premium (bios 0606)
- p4 D820
- ocz pc 6400
- alim antec neohe 500
- 2 dd en sata 2 de 80 go de chez maxtor (pas trouver de contre-indication comme sur les hitachi)
- un lecteur dvd asus en ata100 branché sur le connecteur bleu.
 
Les deux dd sont montés en raid 0.
 
Tout est reconnu lors de l'installation (f6...avec les derniers drivers ( intel matrix chercher chez eux et silicon image 3132) et même les anciens !)
 
 
Bref, je pense avoir tout essayé, sauf de passer mes dd en sata 1. Mais au bout de 34 minutes, ça plainte, ça reste figer... :sweat:  
 
Je viens de faire un memtest sur ma mémoire, rien à faire !
 
Ch'ai plus quoi faire ! J'ai essayé d'installer x64 ça bloque et pareil pour x32 sauf que ça reboot à 6 minutes de la fin :cry:  
 
Merci pour vos aides !!!!
 
 
Salut à tous !  
 
J'ai trouvé la solution sur le forum Asus aux Usa..., bref, un des ricains avait eu ce problème il y a deux ou trois, bref, c'est un problème d'alim...les Antec Neo He 500 et 550 w sont incompatibles avec les p5wd2 premium et l'a8ne aussi, les séries p5 d'asus en général  :heink:  
 
si ça peut aider...
 
 :hello:


Message édité par charles_xxman le 03-01-2006 à 23:50:10
mood
Publicité
Posté le 21-12-2005 à 14:02:11  profilanswer
 

n°4521381
charles_xx​man
Posté le 21-12-2005 à 19:03:18  profilanswer
 

Bon, je suis toujours dessus...à 34 minutes, ça patine...
 
Suis seul au monde ?
 
@+

n°4522009
charles_xx​man
Posté le 21-12-2005 à 22:48:03  profilanswer
 

une précision, le memtest de donne aucune erreur au bout de 6 passes et 2 heures de test !
 
@+

n°4522340
A PoWeR A
Posté le 22-12-2005 à 02:08:32  profilanswer
 

désactive tous les composants intégrés a ta carte mere, biensur ceux que tu n'as pas besoin pour installer windows.
 
Donc son, réseau, firewire, usb etc....
 
essaye. @+

n°4525050
charles_xx​man
Posté le 23-12-2005 à 11:05:43  profilanswer
 

Salut !
 
J'ai essayé tout cela aussi mais, j'ai constaté une chose étonnante :
 
il ne faut pas tenter de réinstaller xp après une manip dans le bios ! Je m'explique, hier, j'ai passé ma journée sur la bécane, a bidouillé comme un dingue...j'ai éteint ma machine complètement, en appuyant sur l'interrupteur de l'alimentation.  
 
Ce matin, je remets en marche la bête et désactivant le firewire et là, miracle, ça s'installe !!! Sauf que, bé oui, trop beau pour fonctionner, la version de xp ne reconnaissait pas le controleur ieee1394 et que je me suis emmêlé dans mes cd et j'ai installé une version bêta de xp 64...les boules !
 
J'ai donc relancé la réinstallation et là ça bug à 34 minutes !
 
J'ai donc éteint la bête, j'attendrai une dizaine de minutes et je réessaye.
 
Je te tiens au jus !
 
@+, charles

n°4531539
charles_xx​man
Posté le 26-12-2005 à 19:26:20  profilanswer
 

Salut !
 
Xp 32 est enfin installé mais j'ai des conflits avec le host 1394 !!  
 
Pourtant, j'ai désactive dans le bios le controleur !
 
Je suis deg, je ne m'en sors plus !
 
@+, charles


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème installation p5wd2 premium et xp pro 32 et 64 [résolu]

 

Sujets relatifs
XP PRO SP2 et A8N32-sli deluxe : Probléme installation !!!probleme son et vidéo
probleme de T° cpu et de tension Ubat sur DFI Lanparty sli drAidez moi j'ai un GROS probleme !!!
Probleme installation RAM avec asustek K8V Se DeluxeProblème ajout d'assistant de périphèrique
Asus A8N Sli Premium + GSkill GBHZ 2x1GoProblème reconnaissance lecteur MP3 sous XP
Plus de sujets relatifs à : Problème installation p5wd2 premium et xp pro 32 et 64 [résolu]


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR