Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1569 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  problème installation E6300

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème installation E6300

n°5223017
mobo64
Posté le 12-12-2006 à 15:24:50  profilanswer
 

Bonjour
 
je viens d'installer un core 2 duo sur une asrock dual 775 vsta. L'installation s'est déroulée sans incident, cependant il m'est impossible de mettre l'ordinateur sous tension...
 
pour info voilà le reste de ma config :
- alim raptoxx 450w de moins d'un an
- CG powercolor x850 pro AGP 256Mo
- DD Maxtor 80Go
 
j'ai un boîtier ATX qui a un peu plus de 3 ans et la power led nécessite 3 broches d'alimentation alors que sur ma mobo il n'y en a que 2... cela a-t-il une importance qu'elle soit branchée ou non ?
 
y aurait il une manipulation particulière à faire avant la mise sous tension ?

mood
Publicité
Posté le 12-12-2006 à 15:24:50  profilanswer
 

n°5223053
Kazaam1983
Posté le 12-12-2006 à 15:47:14  profilanswer
 

Hello
la led c'est juste une indication, donc si elle est pas ou mal branchee ca change rien
 
quand tu dis "possible de mettre l'ordinateur sous tension" tu peux etre plus precis?
 
est ce que tu es sur que tu as bien branche le bouton correctement? ainsi que tous les cables d'alim
 
a+

n°5223080
mobo64
Posté le 12-12-2006 à 16:05:20  profilanswer
 

j'ai remarqué après coup que le ventilateur a commencé à tourner puis s'est arrêté. Je viens donc d'appeler un assembleur du coin qui m'a dit qu'il fallait mettre les rondelles isolantes sous la mobo et non sous les vis, et qu'il s'agissait certainement d'un effet de masse.
 
je vais voir ce que ça donne


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  problème installation E6300

 

Sujets relatifs
probleme de pilote pour A8N-SLI SEProblème d'affichage
Problème USB 2.O vitesse limitée et pilotes[Montage pc]Probleme : demarre pas
Problème de blocage lors de l'installation de windows et sous windowsProbleme avec clé USB
[Probleme] Asus P5B Deluxe - Coupure Sonprobleme changement de disque dur compaq d500
Plus de sujets relatifs à : problème installation E6300


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR