Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1224 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme pc ingame

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme pc ingame

n°6348889
berniescra​p
Posté le 23-04-2008 à 18:49:13  profilanswer
 

Bonjour a tous,
 
je vais vous expliquer mon probleme.
Lorsque je joue mon pc se coupe tout seul sans ecran bleu ni rien , il est eteint.
en general je ne depasse pas les 10 minutes de jeu.
 
Ma configue:  
 
Asus p5n32 e sli plus
Intel core duo E 6750 + ventilateur Noctua
Crucial ballistix 2*1giga
Thermaltake toughpower 700W
Pov Nvidia 9800 gtx 512mo
et 2 disque dur et un graveur dvd
 
J'avais exactement le meme probleme avec ma 8800 gtx qui n'a pas ete resolu.
 
Merci de votre aide. ;)


Message édité par berniescrap le 23-04-2008 à 19:03:30
mood
Publicité
Posté le 23-04-2008 à 18:49:13  profilanswer
 

n°6351926
sebti811
Posté le 25-04-2008 à 11:28:08  profilanswer
 

quelques petites précisions seraient utiles:
 
Jeux qui posent problèmes?
log des défaillances systèmes?
système d'exploitation?
resultat memtest?


---------------
Mon Feedback
n°6351930
youhou59
Posté le 25-04-2008 à 11:29:01  profilanswer
 

surchauffe carte graphique ou alim...


---------------
un chercheur est fait pour chercher, pas pour trouver (einstein)
n°6351939
sebti811
Posté le 25-04-2008 à 11:32:37  profilanswer
 

youhou59 a écrit :

surchauffe carte graphique ou alim...


 
oui c'est une hypothése, mais cela peut venir aussi du jeu...car il y en a pas mal qui son blindé de bug genre gears of war sur pc  ;)  
 


---------------
Mon Feedback
n°6351941
elmarokinh​o
Posté le 25-04-2008 à 11:33:31  profilanswer
 

ouai écran bleu ça me le faisait sur mon pc de bureau quand je lançait ultimate spiderman , ou la cam sur msn
;-) ...
j'ai juste changé le cable d'alim pi plus de probleme c'est bizarre
si tu peux essaye cette solution mais moi ça me semblait bizarre que sa vienne de la mais tant que ça marche pourquoi chercher ailleurs ... :sol:


Message édité par elmarokinho le 25-04-2008 à 11:33:44
n°6351991
youhou59
Posté le 25-04-2008 à 11:48:28  profilanswer
 

le....cable??? ptetre un cable marabouté qui avait servi a branché un appareil diabolik dans une vie(utilisation) antérieure alors...


---------------
un chercheur est fait pour chercher, pas pour trouver (einstein)
n°6352011
berniescra​p
Posté le 25-04-2008 à 11:53:27  profilanswer
 

Pour le Systeme D'exploitation C'est une Windows Vista 32bit Non piraté  
quand au jeu en question c'est Company of heroes qui ne pompe pas tant que sa , quand a la carte Graphique elle reste Toujours Froide donc je ne pense pas que cela vienne de la.
Pour company of heroes le jeu tourné sans probleme avec une 8400Gs mais en Resolution assez basse Certes.
Quand au Cable de l'alim , celui que vous parlez est celui que vient sur la prise Electrique ou Les 2 qui vont a la Cg?
Dans tout les Cas tout est d'origine et n'a servit qu'au pc.
 
Je joue aussi a CSS et le probleme ne se produit que tres rarement.
 
 
Merci de Votre aide


Message édité par berniescrap le 25-04-2008 à 11:59:10
n°6352186
elmarokinh​o
Posté le 25-04-2008 à 13:13:11  profilanswer
 

youhou59 a écrit :

le....cable??? ptetre un cable marabouté qui avait servi a branché un appareil diabolik dans une vie(utilisation) antérieure alors...


 
oui moi meme ça ma semblé bizare mais bon je vous promet sa a marché  :D  
 
C'est le cable qui part de ta prise EDF jusqu'a l'arriere de ton pc...  

n°6355825
berniescra​p
Posté le 27-04-2008 à 19:55:57  profilanswer
 

J'ai Formaté et Changer le Cable et le probleme Persiste Toujours si vous avez dautres idées elles sont les bienvenues

n°6356380
sebti811
Posté le 28-04-2008 à 09:17:26  profilanswer
 

tu peux regarder les tensions en sortie de l'alimentation?


---------------
Mon Feedback
mood
Publicité
Posté le 28-04-2008 à 09:17:26  profilanswer
 

n°6357484
berniescra​p
Posté le 28-04-2008 à 20:44:57  profilanswer
 

Je peux voir sa ou?

n°6357492
polarkrake​n
Posté le 28-04-2008 à 20:47:54  profilanswer
 

T° chipset et processeur?
T'as branché comment les connecteurs d'alim a l'interieur?

n°6357521
sebti811
Posté le 28-04-2008 à 20:59:58  profilanswer
 

avec everest pour commencer, histoire de voir les tension qu'il te donne


---------------
Mon Feedback
n°6358310
berniescra​p
Posté le 29-04-2008 à 12:27:25  profilanswer
 

Le Cpu est a 28° au repos
 
Pour le montage c'est un informaticien qu'il la monté
 
Et pour everest je peux voir les tensions dans quelle partie ( je ne l'ai jamais utilisé )


Message édité par berniescrap le 29-04-2008 à 12:32:54
n°6358909
berniescra​p
Posté le 29-04-2008 à 18:41:20  profilanswer
 
n°6359088
sebti811
Posté le 29-04-2008 à 20:05:03  profilanswer
 

oui mais elles ont l'air correct


---------------
Mon Feedback
n°6359967
berniescra​p
Posté le 30-04-2008 à 12:22:10  profilanswer
 

Personne d'autre n'aurait une idée?

n°6360352
sebti811
Posté le 30-04-2008 à 16:10:17  profilanswer
 

faut que tu fasse des tests proc et ram


---------------
Mon Feedback
n°6373453
berniescra​p
Posté le 09-05-2008 à 09:50:24  profilanswer
 
n°6378289
berniescra​p
Posté le 12-05-2008 à 16:47:42  profilanswer
 

Petit Up


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme pc ingame

 

Sujets relatifs
probleme Detection Hdd mac drive 6Probleme températures E8200 [Résolu]
[Résolu]Problème de DDR sur P4P800-E Deluxe 4x256Mo en Single Channel?Probleme avec l'ecran
Nouvelle config, problème bios, et bug (écran noir) sur le bureau.Probleme regalge memoire [crucial/gigabyte]
Probleme de reglege avec mes 2 9600gt ssc en sliBoitier externe+ DD maxtor 750Go : probleme de vitesse!
Problème de pixelisation ecran lors de jeuxProbleme radeon 9600 Pro InGame
Plus de sujets relatifs à : probleme pc ingame


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR