Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1985 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme inconnu

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme inconnu

n°5109066
martien31
Posté le 15-10-2006 à 21:22:56  profilanswer
 

bonjour j'ai un probleme sur ma carte mere, seulement voila je ne sais pa vraiment d'ou cela vient alors pour commencer je vais decrire ma configuration:
 
carte mere : gigabyte 8knxp.
processeur: intel pentium 4, 3.0ghz c.
carte graphique: x850xt en agp.
memoire vive: 4 * 512 mo en pc 3200mhz
carte son : creative x-fi pro.
carte tv : wintv hauppage.
lecteur dvd: aopen.
graveur dvd : plextor 716 a.
lecteur disquette: standard.
disque dur: maxtor 80go, 120go et segate 200go.
3 ventillo 120mm
et le tout alimenter par une alime de 400W.
Voici le probleme quand j'allume mon pc l'ecran en fond noir, il m'ecris scaning bios ensuite il m'ecrit bios auto-recorving puis il s'eteint et redemare et recommence indefiniment cette opération sans que je puisse avoir le moindre control du pc. J'ai remarqué que lorsque quand je flash le bios l'operation s'arette et redemare normalement et au bout d'un moment sa reprend, j'ai remarquer que cela reprennait que si je n'allumaiqs pas mon pc pendant 4 ou 5 jours autre chose j'ai demonter ensuite tout le materiel puis rebrancher au fur et a mesure et j'ai remarquer que si je rebranche tout sauf les 4 barette ca fonctionne donc le pc marche avec 1 seule barette et tout le reste rebrancher et des que je mes une deuxieme bartette ca recommence a deconner, alors plusieurs possibilité de probelem eventuelle mais je sais lequel corespond:
1.carte mere qui ne fonctionne plus.
2.les splot de ram qui ne fonctionne plus.
3.la pile du bios qui se decharge trop vite quand il est etient et du coup il ne fonctionne plus donc la pile morte.
4.l'alime pas assez puissante pour ma configue et donc tout plante et les barette et le bios fonctionne pas corectement.
Voila je vous ai tout dis j'espere que quelqu'un poura m'aider car je ne sais plus quoi faire.

mood
Publicité
Posté le 15-10-2006 à 21:22:56  profilanswer
 

n°5109185
old100
V8 Power
Posté le 15-10-2006 à 22:28:23  profilanswer
 

tu as bien analysé la situation:
 
3 change la pile
1, 2 essaye une autre CM
4 achète une alim correcte
 
après selon les résultats tu verras bien ce qu'il faut faire


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme inconnu

 

Sujets relatifs
Problème inconnuProbleme inconnu: Pc qui ne "bippe pas"
Probleme usb bluetooth - peripherique inconnuproblème USB......inconnu
Probleme de partition inconnuProblème inconnu pendant install de XP
probleme sur disque dur inconnu , aidez moi svp.problème......inconnu !?!
probleme config conflit inconnuProbleme Inconnu
Plus de sujets relatifs à : probleme inconnu


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR