Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2869 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme Inconnu

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme Inconnu

n°4088949
djolastars
Posté le 22-05-2005 à 14:14:31  profilanswer
 

Bonjour tout lmonde j'ai un petit probleme et je ne sais pas d'ou il vient.
Je suis sur mon pc normale, trenkil quand tout à coup :
http://img289.echo.cx/img289/738/10036707id.jpg
http://img289.echo.cx/img289/738/10036707id.jpg
http://img289.echo.cx/img289/8063/10036729pw.jpg
http://img289.echo.cx/img289/8063/10036729pw.jpg
 
Donc après ça je suis obliger de redémarée et :
http://img289.echo.cx/img289/7443/10036731lk.jpg
http://img289.echo.cx/img289/7443/10036731lk.jpg
Ca bloque a "Detecting IDE Drive", normalement ca continue et on voit mes Disk Dur et mes Lecteur,Graveur.
Aprés je re redemarre et c'est bon mais c'est quand meme supra chiant !
 
Voila j'ai résumer mon probleme donc si cela et deja arriver a quelqun...
Merci

mood
Publicité
Posté le 22-05-2005 à 14:14:31  profilanswer
 

n°4088962
starconsol​e
Le roi du bloc !
Posté le 22-05-2005 à 14:26:54  profilanswer
 

t'as testé ta RAM ??? (avec memtest)

n°4088966
djolastars
Posté le 22-05-2005 à 14:29:05  profilanswer
 

non pas encore mais je ne pense pas que ce soit sa car je vient de rajouter une de 256 en + de celle d'avent mais je vais essayer, j'ai rien a perdre ;)

n°4121560
djolastars
Posté le 06-06-2005 à 21:31:31  profilanswer
 

Sa y est je l'ai tester et ya aucune erreur
je laisser la 1er(256) pendent 4H30, et la 2ème(256) pendent 1H30.
je pense que sa vient de mon DD donc si quelqu'un connait un logiciel pour diagnostiquer et/ou réparé qu'il me le donne siouplé
Merci

n°4121565
Fraisouill​e
Grouik Grouik
Posté le 06-06-2005 à 21:33:47  profilanswer
 

atapis.sys, c'est pour les lecteurs/graveurs. Regarde plutôt de ce côté là. Débranche les et vois si ça te le fait toujours

n°4121601
djolastars
Posté le 06-06-2005 à 21:43:03  profilanswer
 

a ok je savais pas mé il me semble que c'est pas toujours atapis.sys en bas de la page.
tu saurait ps comment je pourrait faire pour testé ?(apar les debranché un à un)

n°4121605
Fraisouill​e
Grouik Grouik
Posté le 06-06-2005 à 21:43:55  profilanswer
 

Nan... je vois pas... Le plus simple est de tous les débrancher. Comme ça, si tu vois que ça recommence, tu sauras que c'est pas eux.

n°4121612
djolastars
Posté le 06-06-2005 à 21:46:30  profilanswer
 

ok je vais essayer


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme Inconnu

 

Sujets relatifs
Problème inconnu....Problème inconnu USB & IEEE
Probleme Inconnu :??:A l'aide - problème inconnu.... :(
problème inconnu, non sans dec, c'est vrai !Problème inconnu de chez inconnu ...
Problème périf inconnu ! HDD ?Help! probleme de bruit d'origine inconnu,
Probleme avec un periph inconnuprobleme de peripherique inconnu sur Asus A7N8X Mc deluxe....
Plus de sujets relatifs à : Probleme Inconnu


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR