Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
746 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème montage GIGABYTE GA- 945GM-S2

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème montage GIGABYTE GA- 945GM-S2

n°5346106
XtraDeliri​um
Posté le 08-02-2007 à 10:19:50  profilanswer
 

Bonjour à tous,
 
Suite à un renouvellement complet de ma configuration, je me suis offert:
- MSI 8800 GTS
- GIGABYTE GA- 945GM-S2
- Core 2 Duo E6300
- 2 x 1Go DDR2 PC2-4200
- Alim 450 Watts
 
Pour la petite histoire, je me suis d'abord procuré la carte graphique que j'ai testé sans encombre sur ma précédente config. Puis hier soir, j'ai ramené et installé la carte mère, processeur et mémoire.
 
Malheureusement, après avoir bataillé toute la soirée, le PC se contente de démarrer (le ventilo alimentation et processeur uniquement tournent), mais je n'obtient aucune image à l'écran, les disques durs n'ont pas l'air de se lancer et impossible d'ouvrir le graveur DVD.
 
J'ai essayé en elevant tous les composants un par un, pour finir avec uniquement avec processeur et mémoire avec l'écran branché sur le chip graphique intégré; le résultat est totalement identique: Les deux ventilateurs tournent, mais il ne se passe rien.
 
J'avoue être complètement à court d'idées, je suis preneur de toutes remarques, commentaires, etc...
 
Enfin petite remarque, en regardant les spécifications de la carte mère sur Gros Bill, je viens de lire: "Vitesse de RAM prise en charge : PC2-4300, PC2-5300". Hors l'assembleur m'a revendu de la PC2-4200. J'imagine que cela peut largement suffire pour empêcher la machine de se lancer...
 
Qu'en pensez vous?
 
Merci d'avance à tous ceux qui prendront le temps de répondre, et je tiens à m'excuser du ton un peu froid de ce post!

mood
Publicité
Posté le 08-02-2007 à 10:19:50  profilanswer
 

n°5346681
bibor
dabor
Posté le 08-02-2007 à 14:53:30  profilanswer
 

"les disques durs n'ont pas l'air de se lancer et impossible d'ouvrir le graveur DVD".
 =probleme de connecte====>alim naz ou mal config?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème montage GIGABYTE GA- 945GM-S2

 

Sujets relatifs
Montage de mon media&game center si ça peut aider...Probléme Asrock k7s41gx et atlhon 1800xp
Problème X1950Pro - Asus P4C800 - Help PleaseProblème plextor px 760a
Problème de démarrage Asus P5Bhp dv9000 problème d'écran
probleme demarrage p5b deluxeProblème carte graphique : Ati X1650
Gros probleme de flashage de bios , besoin de vous !!probleme avec ma carte mère
Plus de sujets relatifs à : Problème montage GIGABYTE GA- 945GM-S2


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR