Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1937 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème CM geforce 6100sm 1.0

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème CM geforce 6100sm 1.0

n°8153794
romain_eh
Posté le 18-12-2011 à 16:03:49  profilanswer
 

Bonjour,
 
Voilà j'ai un soucis avec ma carte mère je pense.
En effet mon pc s'eteint au bout de quelques seconde au démarrage.
J'ai donc testé avec une autre alim, un clear cmos et le problème est toujours la.
 
J'ai testé de débrancher tous les périphériques, et mais toujours pareil, extinction du pc au bout d'une dizaine de secondes.
 
Carte mère HS ? Ou auriez vous une solution à me donner ?
 
Merci de vos réponses et bon dimanche à tous !


Message édité par romain_eh le 21-12-2011 à 21:31:57

---------------
[:zitun] .... Euskal Herria Ez Da Salgan !! .... [:zitun]
mood
Publicité
Posté le 18-12-2011 à 16:03:49  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème CM geforce 6100sm 1.0

 

Sujets relatifs
Probleme avec le pc Power Gaming.Gros probléme bios Msi z68A -gd65 G3
Problème config gamerproblème allumage
graveur DVD, bruit et problème de lectureprobleme drivers
problème installation partition 100 Mo Win7 64bitsProblème vertex3
Probleme installation windows xp 
Plus de sujets relatifs à : Problème CM geforce 6100sm 1.0


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR