Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1579 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Big probleme gamers PC

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Big probleme gamers PC

n°6425781
SGHE770
Posté le 12-06-2008 à 14:41:15  profilanswer
 

Bonjour,  
 
 
Je ne comprend pas j'ai mon pc qui se met en securité j'ai l'impression je l'allume tout va bien une fois rentré dans windows je le met hors tention j'essaye de le ralumé il s'allume 2 sec meme pas et se coupe je dois attendre au moin 5 bonnes min pour qui se rallume sinon je coupe l'interupteur derriere l'alim et je la rallume tjr le meme probleme s'allume 2 sec et se coupe je pense qui y'a une surcharge de materiel mais je ne trouve pas le probleme la config du bios est d'origine pas d'overclocking aidez moi plz merci  
 
Config  
 
Intel Core 2 Quad QX9650 BOX S775
Asus Striker II Formula 780i SLI S775
Corsair XMS2 Dominator Kit 2GB PC8500 DDR2-1066 CL5  
EVGA 9800GX2 KO 1024MB EVGA 9800GX2 KO 1024MB SLI  
EVGA 9800GX2 KO 1024MB EVGA 9800GX2 KO 1024MB SLI
GIGABYTE 3D MERCURY LIQUID COOLING  
GIGABYTE ODIN PRO 1200W SLI READY RETAIL  
Western Digital Raptor 74 GB Vista en raid miroir sur les 2 raptor  
Western Digital Raptor 74 GB  
Samsung SpinPoint F1 750GB 32MB SATA II  
 
merci de vos conseil

mood
Publicité
Posté le 12-06-2008 à 14:41:15  profilanswer
 

n°6425818
gregpila
Posté le 12-06-2008 à 14:55:38  profilanswer
 

vir une carte graphique et 2 processeur non utiliser et regarde  
 
PS : t un fou de jeu ( bonne config )

n°6425820
gregpila
Posté le 12-06-2008 à 14:56:07  profilanswer
 

dsl pas processeur mais disque dur dsl dsl

n°6425837
SGHE770
Posté le 12-06-2008 à 15:02:48  profilanswer
 

Re,
 
se se que j'ai fais j'ai retiré les 2 raptor le pc demarre mais je ne les pas tester jusque windows donc je dois lancer une installation sur le 750 pour voir se que ca donne mais le pire ses que l'alim est une 1200W normalement tout devrais bien se passer est se qui yo'rais p-e un autre probleme svp merci et aussi j'ai branché les 3 disques dur independament sur l'alimentation je trouve ca bizarre merci de vos reponse

n°6425855
gregpila
Posté le 12-06-2008 à 15:12:44  profilanswer
 

windows il est installer sur quelle disque dur  
 
tu garde le disque dur avec celui ou il y a windows et tu enleve les 2 autres et la carte graphique tu enleves celle que tu utile pas  mais c vraix que c louche 1200w quand meme  
 
bref essaye
 
sinon debranche l'ordi du secteur pendant 30 a 40 secondes et rebranche


Message édité par gregpila le 12-06-2008 à 15:13:09
n°6425863
gregpila
Posté le 12-06-2008 à 15:16:19  profilanswer
 

enleve le processeur et reme le je pensse que c l'overclock qui fait chier j'ai deja eu sa sof que moi j'ai etin mon ordi pendant 30 secondes j'ai redemarer et sa avait tou remis dans l'ordre

n°6425866
SGHE770
Posté le 12-06-2008 à 15:17:47  profilanswer
 

Le windows est installer sur les 2 raptors 74 bah oui il redemarre mais justement mon probleme est que je dois attendre a chaque fois un petit temps avant qui s'allume mais ca ne regle pas mon probleme faut qui redemarre direct sans aucun probleme :) pas d'autre solution svp

n°6425885
RoX_sP50
PSN : prinZ_
Posté le 12-06-2008 à 15:24:31  profilanswer
 

Salut!
 
T'as pas un décompte quand tu rallumes le PC?
Essaye de faire un reset CMOS!

n°6425898
SGHE770
Posté le 12-06-2008 à 15:29:37  profilanswer
 

Salut  
 
 
quand je l'allume ca dur 2 sec il se coupe direct et je coupe l'interupteur derriere l'alim j'attend un peux je réactive je l'allume 1x5 il s'allume direct sinon je coupe l'interupteur derriere j'attend 5 bonnes minutes et je le rallume il fonctionne a meirveille jusque windows tt est ok je fais arreter et rebelotte le probleme est deretour je n'y comprend rien mais je vais essayer de faire se que tu me dit merci pour vos conseil

n°6426236
RoX_sP50
PSN : prinZ_
Posté le 12-06-2008 à 17:21:46  profilanswer
 

Mmmh, je pense pas que ce soit un problème d'alim :/ Enfin...
 
Test quand même un reset CMOS, et si ça refais ça, retire une de tes GX2 puis ressaye. T'as forcément un conflit entre un composant et un autre...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Big probleme gamers PC

 

Sujets relatifs
Problème boot carte mère Asus M3A32-MVP Deluxeprobleme ventilo ne tourne pas
probleme firmware dvx i960 BK (Scott)Nouvelle config, probleme étrange
Probleme de Son avec ATI Radeon HD3850 !! [RESOLU]Problème carte USB 2.0
Problème affichage 7600 GTProblème de re-boot intempestif
nouvelle config probleme d'allumageProbleme de freeze + perte d'internet liés a la connection wifi
Plus de sujets relatifs à : Big probleme gamers PC


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR