Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2076 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de son avec cm Asus Formula Maximus II

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de son avec cm Asus Formula Maximus II

n°6587899
badz
Posté le 10-09-2008 à 11:39:02  profilanswer
 

Bonjour,  
 
j'ai acquéri il y a peu de temps une nouvelle config.  
 
Après montage, il se trouve que le son ne marche pas.
 
C'est la carte son intégré à la cm Asus Formula Maximus II.
 
Comment l'a branché ? Y a t'il une manipulation spécial à faire pour que cela fonctionne ?
 
Merci.

mood
Publicité
Posté le 10-09-2008 à 11:39:02  profilanswer
 

n°6592491
badz
Posté le 13-09-2008 à 02:56:41  profilanswer
 

heu... up

n°6662778
primseven
.... LET'S GO EXPLORING!
Posté le 28-10-2008 à 01:59:21  profilanswer
 

Up


---------------
I will never stop exploring.
n°6662974
matimati
Posté le 28-10-2008 à 11:13:15  profilanswer
 

ba avec les cd livré avec la cm, intalle les pilotes! c'est pareil pour tous les autres composants! c'est à dire, carte réseau carte son carte graphique usb2.0 ...
mais un conseil mais des pilotes plus récent car a coup sur ceux des cd sont déja vieux!
tien voila un lien utiles pour rechercher les derniers pilotes!
http://www.touslesdrivers.com/index.php?v_page=29
tu aurra un petit truc a instaler et roule ma poule
après tu te débrouille  
@++

n°6663045
primseven
.... LET'S GO EXPLORING!
Posté le 28-10-2008 à 11:52:36  profilanswer
 

le probleme c'est que ma carte n'est pas reconnu, il me dis "Le pilote de bus HD audio est requis. Or il est introuvable" Je pige pas l'erreur en fait bien branché, mais n'est pas trouvé dans les peripherique!


---------------
I will never stop exploring.
n°6663076
Tous
http://www.annuaire-guitare.fr
Posté le 28-10-2008 à 12:07:17  profilanswer
 

j'ai acquéri... Ne dit-on pas : "j'ai acquis" ?
 
Comment l'a branché... Ne dit-on pas : "comment la brancher" ?
 
Désolé, mais j'ai trouvé ces fautes tellement grotesques :o :lol:
 
Tu as bien installé les drivers du chipset en premier ?

n°6663190
primseven
.... LET'S GO EXPLORING!
Posté le 28-10-2008 à 13:08:52  profilanswer
 

Tous a écrit :

j'ai acquéri... Ne dit-on pas : "j'ai acquis" ?
 
Comment l'a branché... Ne dit-on pas : "comment la brancher" ?
 
Désolé, mais j'ai trouvé ces fautes tellement grotesques :o :lol:

 
Tu as bien installé les drivers du chipset en premier ?


 Ouais mais la dans ce cas precis, on s'en fout un peu!  
Je sais pas dans le cas de la personne creatrice du topic, mais moi en l'occurence, je ne peux meme pas installer les drivers puis qu'il me dit ne pas avoir de bus audio HD!


---------------
I will never stop exploring.
n°6770845
erko06
Posté le 02-01-2009 à 22:25:43  profilanswer
 

up svp  
 
Primseven a tu résolut le problème ?

n°6771872
erko06
Posté le 03-01-2009 à 16:40:01  profilanswer
 


J'ai mis le SP3 de XP et plus aucuns problèmes ;)
 
J'espère que ça peut aider certains..


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de son avec cm Asus Formula Maximus II

 

Sujets relatifs
[Aide]Problème fonctionnement carte graphiqueProblème de RAM, j'ai besoin d'aide
problème de placement hddprobleme barre de tache
Problème RAM 512Mo pc133mhzrecherche coque et bouton pour ASUS Z53J
Problème étrange carte graphique sensible au ... froid!!?!Probleme IDE
Probleme freeze asus p5n t deluxe 
Plus de sujets relatifs à : Problème de son avec cm Asus Formula Maximus II


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR