Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1285 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probléme Easy Tune 5 !!!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probléme Easy Tune 5 !!!

n°5225345
chineindo6​66
Posté le 13-12-2006 à 20:14:33  profilanswer
 

Bonjour à tous.
 
Voilà j'ai une carte mére Gigabyte K8NF9 ultra, et j'ai installer Easy Tune 5 qui gére la temérature, l'overcloking et tout et tout, mais je n'ai pas acces au bouton Smart Fan pour régler les ventilos, il est griser et je voudrais bien y avoir acces.
 
 
Ma config:
==> AMD athlon X2 3800 +
==> Carte mére gigabyte K8NF9 ultra
==> carte graphique Nvidia GeForce 7600 GS
==> DD: 150 Go Raptor et 36 Go Raptor
==> RAM: 1 Go Corsair
 
 
Merci de votre aide


Message édité par chineindo666 le 13-12-2006 à 20:52:20
mood
Publicité
Posté le 13-12-2006 à 20:14:33  profilanswer
 

n°5225838
chineindo6​66
Posté le 14-12-2006 à 08:00:29  profilanswer
 

Personne pour m'aider ?

n°5225856
buggys
Heuuu !! quoi de neuf docteur?
Posté le 14-12-2006 à 08:51:55  profilanswer
 

Easy tune, c'est plutot merdique comme produit
 
essaye avec speedfan, ca devrait mieux marcher


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probléme Easy Tune 5 !!!

 

Sujets relatifs
Probleme Vidéo HD avec 6600 sur AGPx8Gros problème de boot...
problème d'affichageProbleme d'acces disk - Maxtor 6 L200
gros probléme refroidissement processeurProbleme avec decodeur tele2
(Résolu) Problème installation controleur ethernetProbleme de Perf avec nouvo matos ( Core 2 Duo et X1600Pro )
[RAM] Probleme de choix pour achat :/probleme de dual chanel avec mes 4 barettes de ram
Plus de sujets relatifs à : Probléme Easy Tune 5 !!!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR