Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2736 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  problème au démarrage

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème au démarrage

n°7946541
sephiroth1​3
Posté le 20-06-2011 à 11:23:15  profilanswer
 

Bonjour, voila le petit problème a chaque fois que j'allume mon pc cela allume apparament la carte mère mais rien ne se passe mon écran fait comme si le pc était pas allumer, il faut que je laisse le pc comme sa environ 3-4minutes pour appuyer sur reset pour qu'il démarre vraiment et après aucun problème en vue, quelqu'un pourrait il me dire d'ou cela vient et comment régler ce problème merci d'avance :)
 
voici ma configuration:
-AMD Phenom II X6 1100T Black Edition (3.3 GHz)
-ASRock 890GX Extreme4 (AMD 890GX)
-Corsair XMS3 8 Go (kit 4x 2 Go) DDR3-SDRAM PC12800 CL9
-MSI N560GTX-Ti Twin Frozr II OC - 1024 Mo Dual DVI/Mini HDMI - PCI Express
-Crucial RealSSD C300 - SSD 128 Go 2.5" Serial ATA 6Gb/s (sur lequel il y'a win7 64bit)
-Antec High Current Gamer 900 - Alimentation 900 Watts ATX12V 2.3 80 PLUS Bronze
-Western Digital Caviar Black 1 To Serial ATA 6 Gb/s (pour les données)

mood
Publicité
Posté le 20-06-2011 à 11:23:15  profilanswer
 

n°7948668
sephiroth1​3
Posté le 22-06-2011 à 05:03:14  profilanswer
 

j'ai entendu dire que le ssd pouvait avoir un systeme de sauvegarde qui repousser le démarrage? comment je peux vérifier si c'est bien sa et comment le régler s'il vous plait? :p


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  problème au démarrage

 

Sujets relatifs
problème de démarrage sony vaio pcg-7182mBips démarrage mais ensuite aucun problème
Problème démarrage PC à froidProblème 5770 après installation d'un HR-03 GT
Problème démarrage dès l'affichage de la page CMProbléme résolution au démarrage
Problème d'utilisation mémoire vive au démarrageproblème : Win7 bloque au démarrage
Problème démarrage WindowsProblème de démarrage serveur HP ML350 G6 avec 2éme processeur
Plus de sujets relatifs à : problème au démarrage


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR