Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1727 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de démarrage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de démarrage

n°6611342
zaitsev6
Posté le 24-09-2008 à 20:28:46  profilanswer
 

Bonjour à tous,
 
Récemment, j'ai monter mon pc moi même. L'assemblage s'est plutôt bien dérouler. Néanmoins, j'ai un petit souci. Lorsque j'appuie sur le bouton de mise en marche de mon boitier, mon pc s'allume pendant 2 secondes puis s'arrête 4 secondes pour ensuite démarrer normalement.
Quel est donc la cause de ce problème ?
 
J'ai une autre petite question, mes barrette de ram n'était pas reconnu en 1066Mhz d'origine, j'ai du modifier la fréquence dans le bios ce qui à l'air d'être bon maintenant. Néanmoins quand je suis sous windows et que je lance CPUZ, dans l'onglet memory, il m'indique "DRAM Frequency : 534.4 Mhz. Est-ce normale ?
 
Ma configuration :
 
Asus P5E
4go G.skill PC8500
Intel core 2 duo E8600
Gainward HD 4870 GS
Alimentation : Corsair TX - 650W
 
Merci de vos réponses.
 
 :hello:

mood
Publicité
Posté le 24-09-2008 à 20:28:46  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de démarrage

 

Sujets relatifs
Problème de démarrage soudain !! :o [ RESOLU]probleme de demarrage
problème démarrage & bios sur P5K premiumProblème démarrage du PC
Problème demarrage nouvelle configurationProblème démarrage HDD WD MY BOOK essential
Probleme bip au demarrage[Problème] Pas d'affichage au démarrage
[win XP] Problème au boot, démarrage impossible :( Photos !probleme DELL precision 360 au démarrage
Plus de sujets relatifs à : Problème de démarrage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR