Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2018 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  problème démarrage & bios sur P5K premium

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème démarrage & bios sur P5K premium

n°6608917
scarcore
Posté le 23-09-2008 à 13:05:31  profilanswer
 

Bonjour, j'ai fini de monter ma config, mais voilà au démarrage, j'ai un message me disant que mon CPU n'est pas reconnu par le BIOS actuel donc il faut le mettre à jour pourtant il me décrit bien que c'est un E8400 à 3Ghz...
 
Ensuite impossible de faire quoique ce soit, je ne peux pas aller dans le BIOS pour lancer EZ flasher (Alt + F2) pour mettre à jour, je ne peux pas changer les boots...
J'ai à chaque fois le message, F1 to resume et ensuite il me dit qu'il n'y a pas de lecteur boot pourtant il m'avait trouvé mes 2 WD!
J'ai 6 port SATA, sur SATA 1 j'ai mon WD Raptor, SATA 2 lecteur DVD, SATA 5 graveur DVD, SATA 3 WD 750Go
 
http://img255.imageshack.us/img255/7360/img2352eb8.jpg
 
http://img246.imageshack.us/img246/2621/img2360va7.jpg
 
J'aimerais pourvoir aller dans le Bios pour changer les boot afin de lancer le cd d'install de vista 32 mais j'ai beau essayé echap, F1, F2, F8, F12, au bout d'un moment il me met: CURRENT PASSWORD
Merci

mood
Publicité
Posté le 23-09-2008 à 13:05:31  profilanswer
 

n°6609928
eternal_n0​0b
Je suis tout nu sans ma TI 200
Posté le 23-09-2008 à 22:59:27  profilanswer
 

Essaye un clear CMOS. Jette un oeil au manuel de ta carte mère. ( il faut déplacer un jumper, ou enlever la pile pdt 2-3min)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  problème démarrage & bios sur P5K premium

 

Sujets relatifs
Réglage BIOS PCI Express sur Asrock 939Dual Sata2Probleme buzzz dans casque
Problème avec Samsung Spinpoint F1 1ToProblème FPS nouveau PC Crysis
Machine qui démare 1/2, freeze BIOS, pas de bip...droles de phénomés..message bizarre au démarrage du pc
Passage d'une geforce MX 4400 a une geforce 5500 PROBLEMEProbleme apocalyptique avec disque dur externe !!!
problème physx nvidia 
Plus de sujets relatifs à : problème démarrage & bios sur P5K premium


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR