Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1855 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de non démarrage et de redémarrage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de non démarrage et de redémarrage

n°4853747
Worldofdad​a
Posté le 30-05-2006 à 20:42:36  profilanswer
 

Bonjour,
 
J'ai actuellement un pb sur mon ordi ...
Quand je l'allume, le voyant DD reste allumé et rien ne s'affiche a l'écran (et il reste bloqué a ne rien faire).
Je l'éteint et je le rallume : généralement ca passe.
 
Avec ce problème, j'en ai un autre lié : le PC plante et / ou reboot tout seul.
J'ai regardé le journal des évènements mais j'ai rien vu de particulier.
 
Je me suis dis que ca venait peut etre de l'alim mais j'ai débranché un lecteur et ca me fait le meme coup.
Je viens de débrancher 2 lecteurs et je vais voir ce que ca donne mais du coup, je suis pas sur que ca vienne de mon Antec (il y a 2DD et 1cg maintenant).
 
Quelqu'un sait d'où ca peut venir ou quelqu'un a un soft pour tester les composants ?
 
Merci beaucoup
Worldofdada

mood
Publicité
Posté le 30-05-2006 à 20:42:36  profilanswer
 

n°4854527
Worldofdad​a
Posté le 31-05-2006 à 09:43:03  profilanswer
 

Mon ordi merde toujours sans les lecteurs.
 
Un message est apparu dans le bios comme quoi il y avait un problème au niveau de l'énergie.
J'ai été voir et j'avais une tension qui était marquée en rouge.
 
A ce moment l'ordi a redémarré et j'ai eu le temps de voir que l'indicateur Ventilateur CPU est passé en rouge.
C'est significatif de quelque chose ?
 
Merci

n°4855956
Worldofdad​a
Posté le 31-05-2006 à 21:15:15  profilanswer
 

Je viens de remettre mon ancienne carte graphique une ti 4200 (qui avait été remplacée par une 6800 SE d'occasion il y a 2 mois tout rond).
 
Vous pensez que je peux pleurer mon argent sur la carte graphique ou que ca peut venir d'ailleurs ?
Par exemple la Ti4200 n'a pas besoin d'alim supplémentaire que celle du port AGP.
 
Merci de m'aider.

n°4855974
Worldofdad​a
Posté le 31-05-2006 à 21:28:46  profilanswer
 

Bon, ca vient peut etre pas de la carte graphique : le PC vient a l'instant de se bloquer.
 
J'ai reboot, puis il a reboot 2 fois tout seul au chargement de Windows.
 
Alors ca peut peut etre venir du fait que Windows est perdu avec le changement de carte.
 
Vous en pensez quoi ?

n°4856121
BarraudDen
Posté le 31-05-2006 à 22:39:06  profilanswer
 

Pour changer la vidéo, faut d'abord mettre un mode vidéo standart et mettre un SVGA standart comme carte vidéo dans la config. Puis desinstaller le soft vidéo et tout ce qui le concerne dans le démarage
Penser a controler dans le bios les options de la vidéo, et l'alocation de ram pour la vidéo.
 
Sinon c'est peut etre un probleme d'alim insufisante ou de surchauffe?
 
Verifie les condensateur sur la CM et dans l'alimentation  
faudra elle la démonter hors tension et ayant tout décablé.
Verifie l"état d'encrasement du ventil processeur, et de ton alim au passage.
 
C'est quoi comme Wattage, aujourd'hui faut 400Watts pour satisfaire un proc et une vidéo puissante.
 
Pense a faire un controle de ton dd apres de tel plantage, dés que l'OS sera stable.

n°4856155
Worldofdad​a
Posté le 31-05-2006 à 22:56:30  profilanswer
 

J'ai ouvert le PC depuis que j'ai ce problème.
Le ventillateur de l'alim souffle froid mais du coté intérieur, le métal est chaud.
C'est une ANTEC 300 Watts.
 
Pour changer la carte graphique, j'ai simplement remplacé, sans rien toucher.
 
Condensateur = radiateur ?
Car si tu parles bien des condos, comme vérifier ca ?
 
J'ai déjà vérifié l'encrassement, et pas trop sale.
 
Comme faire un controle du DD ? Analyse du disque via Windows ?
 
Mon problème est que des fois le PC reste allumé longtemps sans pb (là par exemple, ca fait 1h30 qu'il n'a pas reboot), et souvent il faut 10 minutes pour l'allumer ...
Donc pour lancer une grosse analyse, c'est pas facile facile.

n°4856212
Worldofdad​a
Posté le 31-05-2006 à 23:43:11  profilanswer
 

Le PC a redémarré et il refuse completement le démarage maintenant : écran noir et rien ne se passe.
 
Heureusement que je suis de passage chez mes parents pour leur emprunter leur PC.
 
Quelqu'un aurait une idée SVP ?
Parce que j'ai pas envie de mettre 100€ dans un composant si ce n'est pas ca et j'avoue que c'est assez urgent : j'ai des mails stockés sur mon PC qui demandent des réponses rapides.

n°4856269
Psykozome
Posté le 01-06-2006 à 00:25:36  profilanswer
 

t'a quoi comme carte mere?? J'ai le meme probleme sur une Gigabyte Ga k8n ultra, mais je n'arrive pas a le résoudre. Ca ne se produit pas a tous les demarrages, mais j'ai remarqué en général que le PC ne boot pas tant qu'il n'a pas un peu chauffer

n°4856363
Worldofdad​a
Posté le 01-06-2006 à 07:43:04  profilanswer
 

C'est une Asus A7V333.
 
Là, il ne démarre plus du tout ...

n°4857524
Worldofdad​a
Posté le 01-06-2006 à 20:25:38  profilanswer
 

Voici les dernieres nouvelles du front :

 

Je viens de m'apercevoir que 2 broches de mon alim sont marrons.
Je ne vois rien sur la carte mère.

 

Je vais tester avec l'alim d'un autre PC mais je ne suis pas sur que ce test soit significatif.

 

Si le PC s'allume, ca vient de l'alim ?
Si le PC ne s'allume pas ... carte mère ? autre chose ?

 

Si le PC s'allume mais reste bloqué comme d'hab sur un écran noir. Ca peut venir de quoi ?
Théoriquement, il me semble qu'aucun composants execeptés ceux de la carte mère ne sont utilisés. Je me trompe si je dis que si ca fait un écran noir des le départ, ca ne peut pas venir de la carte graphique, de la RAM et des disques durs ?

 

Ca peut venir de la pile ?

 

Merci de m'aider ... demain vendredi ... apres demain samedi et dernier jour d'ouverture des magasins pour la semaine (sachant que j'ai vraiment des données importantes à récupérer dans des mails ...).
Merci beaucoup,
Worldofdada

mood
Publicité
Posté le 01-06-2006 à 20:25:38  profilanswer
 

n°4857635
Worldofdad​a
Posté le 01-06-2006 à 21:33:26  profilanswer
 

Je viens de tester mon ancienne carte graphique et elle a bel et bien griller.
 
J'ai donc pas trop envie de remettre ma nouvelle tant que je n'ai pas fait quelque chose au PC ...
 
Alim pas alim ?
plizzzz

n°4859136
Worldofdad​a
Posté le 02-06-2006 à 20:06:51  profilanswer
 

11eme post et 2 réponses, je continue mon presque monologue.
 
Je viens de changer l'alim et le PC se relance mais ... il est très très long a se lancer.
 
La premiere étape (BIOS) est normale par contre, dès qu'il doit utiliser le DD, c'est miséreux.
Par exemple, pour lancer Windows, il faut 15 minutes minimum.
 
Pour ouvrir le poste de travail, c'est 3 minutes de moyenne ...
 
 
Je suppose que je vais devoir trouver seul la solution mais je ne désespere pas qu'un membre puisse m'aider.
 
Merci

n°4868404
Longbow46
Posté le 07-06-2006 à 14:59:11  profilanswer
 

bonjour,  
 
j'ai le même pb depuis quelques jours : ecran noir subitement, puis reboot suivi d'autre reboot à l'écran d'accueil de windows....
je ne sais pas d'où ca peut venir, mais ca m'inquiète parce que moi aussi j'ai une carte mère Asus A7V333...j'espère qu'elle n'a pas grillé...
 
merci de votre aide

n°4868413
PePer19
Ms-Dosophobe
Posté le 07-06-2006 à 15:03:14  profilanswer
 

Worldofdada a écrit :


A ce moment l'ordi a redémarré et j'ai eu le temps de voir que l'indicateur Ventilateur CPU est passé en rouge.


 
Tas vérifié sa vitesse , qu'il ne tourne pas trop lentement ce qui ferait que le processeur surchauffe

n°4869287
HarFanG67
Posté le 07-06-2006 à 22:18:16  profilanswer
 

Pour la lenteur du disque, voici quelques pistes à explorer :
 
- changer le cable en nappe
- demarrer avec un seul disque
- verifier s'il est bien en mode DMA et non PIO
- voire le tester en esclave sur un autre PC pour voir s'il ne serait tout simplement pas en train de lacher.
 
Grosso modo, c'est tout ce qui me vient à l'esprit sur le moment.
 
EDIT : normalement, une surchauffe processeur conduit droit à un plantage systeme et/ou à sa mise en sécurité.
Je ne vois pas trop comment il pourrait ralentir la machine :??:


Message édité par HarFanG67 le 07-06-2006 à 22:20:26

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de non démarrage et de redémarrage

 

Sujets relatifs
Probleme Performance RAID SCSIproblème avec de la ram
problème avec mon graveurProbleme bios/cm
probleme de partage d'IRQ!!!probleme de partage d'IRQ!!!
préhistoire: problème avec modem 56k+ win MEproblème avec ma ram
Historique des pages de démarrage !Probleme de demarrage - redemarrage
Plus de sujets relatifs à : Problème de non démarrage et de redémarrage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR