Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1057 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème démarrage et plantage aléatoire

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème démarrage et plantage aléatoire

n°6671425
maxfly612
Posté le 01-11-2008 à 23:56:23  profilanswer
 

Bonsoir, Je vous écris en espérant que vous pourrez répondre à mon problème !
 
J'ai acheté un nouveau PC il y a environ 2 semaines à Montgallet, avec la config qui suit ci-dessous. J'ai laissé  
mon PC tourner toute la nuit, le lendemain, en plein jeu l'écran se fige et Des centaines de petits carrés de couleurs apparaissent sur l'image du jeu.  A la suite, je reboot . Le pc redémarre !  15 minutes après, la même chose ! Je décide de reboot. Ensuite, je l'éteins. Je le rallume ! Et là, reboot infini ! Allume,éteint... (extinction via l'alim) Ensuite, je change les Barrettes de RAM de slot et je rallume le PC et il marche. Je mets mon PC en veille durant la nuit. En pleine nuit, le PC se rallume et fige l'écran ... sur le bureau de Vista.  
Le lendemain je rééchange les barretes de RAM et là il continue à Reboot infini. Je le rapporte à la boutique et on me dit que la MB est morte. Il la change ...  je le test il marche puis le deuxième jour, la même, je reboot, il repart puis je l'éteins et reboot infini ! Je rééchange les Barrettes, il repart puis plus tard il plante, il remarche puis lorque je l'arrete,je le rallume et il reboot infini alors je change les barrettes puis il reboot infini et émet des BIP continus. Je retourne en boutique, même verdict MB morte, je la fais changer par une Asus P5Q. Avec la nouvelle MB, à l'allumage, parfois, l'écran est noir, Je Reboot et Windows se lance. Et j'ai déjà planté une fois sans avoir à rééchanger les Barrettes. Parfois, il m'arrive de devoir reboot le PC environ 5 à 10 fois pour qu'il s'allume. Le PC tourne mais aucune image à l'écran. (Après l'installation de la Asus, j'ai reformaté mon PC est réinstallé les chipset)
 
 
D'après les forums Matbe, l'alim que je possède connaitrait quelques défaillances. http://www.matbe.com/articles/lire [...] page57.php
De plus, j'ai changé les multi-prises ainsi que la prise où est branchée le PC.
J'ai relevé les températures de mon PC (sans ventilos) via everest avec un max de 50°C pour le CPU et max de 70°C pour le GPU. Ensuite, j'ai rajouté 2 ventilateurs.
 
CONFIG :
Alim : LC6550    550W
CG : Sapphire Radeon HD4870 512Mo  
MB : Gigabyte DS3R           puis        Asus P5Q
Mémoire : corsair dominator 2x2go pc8500
Processeur : INTEL Core 2 Quad Q9550 2.83Ghz  
 
Merci d'avance pour tous vos conseils
 
Maxfly

mood
Publicité
Posté le 01-11-2008 à 23:56:23  profilanswer
 

n°6671430
bazooca1
Jedi de l'octet & ami de Tux
Posté le 02-11-2008 à 00:02:14  profilanswer
 

LC Power :o
Montgallet :o (c'est comme les garagistes, il te changent le moteur pour une simple bougie HS.)
 
Changes c'est alim de ****** fort probable que tes problèmes viennent de là. ^^


Message édité par bazooca1 le 02-11-2008 à 00:03:52

---------------
Feedback
n°6671442
old100
V8 Power
Posté le 02-11-2008 à 00:12:00  profilanswer
 

+1
 
En espérant qu'elle n'ait pas fait trop de dégâts.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème démarrage et plantage aléatoire

 

Sujets relatifs
Problème écran CRTgros probleme epson 870
probleme de tatouage sur packard bellProblème démarrage X38-DQ6
[auto-résolu] gros problème HD...HELPDémarrage puis extinction
Problème d'alimentation ModemMontage PC, problème d'affichage ...
demarrage en boucle&page bleueproblème affichage/plantage aléatoire au démarrage de la session du PC
Plus de sujets relatifs à : Problème démarrage et plantage aléatoire


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR