Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1642 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme démarage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme démarage

n°5251219
Xx-coco-xX
Posté le 28-12-2006 à 18:48:51  profilanswer
 

boujour a tous ,
Alors voila le probleme : mon pc a beaucoup de mal à démarer, quand j'appuie sur le bouton power les ventilos et tous le reste se met en route met il n'y a pas de signal à l'écran. Je fais reset et quand il veut il démare et l'écran s affiche mais la j'ai une grosse surprise : il me dectecte un athlon 1700+ alors que mon pc est équipé d'un 3000+ !!!!!!!!
J'ai changé la pile , mis a jour le bios et tout verifié ds le bios tout va bien sauf le processeur !!!!!!!!!
Que faire pour qu'il démare correctement et qu'il reconnaisse mon cpu ?????
svp

mood
Publicité
Posté le 28-12-2006 à 18:48:51  profilanswer
 

n°5251932
8775
der König des tuning PC /Auto
Posté le 28-12-2006 à 23:27:55  profilanswer
 

Xx-coco-xX a écrit :

boujour a tous ,
Alors voila le probleme : mon pc a beaucoup de mal à démarer, quand j'appuie sur le bouton power les ventilos et tous le reste se met en route met il n'y a pas de signal à l'écran. Je fais reset et quand il veut il démare et l'écran s affiche mais la j'ai une grosse surprise : il me dectecte un athlon 1700+ alors que mon pc est équipé d'un 3000+ !!!!!!!!
J'ai changé la pile , mis a jour le bios et tout verifié ds le bios tout va bien sauf le processeur !!!!!!!!!
Que faire pour qu'il démare correctement et qu'il reconnaisse mon cpu ?????
svp


 
 
a mon avis c est pas la bonne mise a jour du bios


Message édité par 8775 le 28-12-2006 à 23:28:34
n°5252611
Xx-coco-xX
Posté le 29-12-2006 à 11:54:31  profilanswer
 

si j'ai bien fait attention a prendre la bonne version

Message cité 1 fois
Message édité par Xx-coco-xX le 29-12-2006 à 11:55:05
n°5258942
8775
der König des tuning PC /Auto
Posté le 31-12-2006 à 21:03:27  profilanswer
 

Xx-coco-xX a écrit :

si j'ai bien fait attention a prendre la bonne version

 

t es sur de pas t avoir tromper entre la carte mere et le prosseceur (probleme d incompatibilites)


---------------
1: http://autovermietung-dresden.jimdo.com
n°5261827
Xx-coco-xX
Posté le 02-01-2007 à 15:31:32  profilanswer
 

Non tout est compatible sa fait 2 ans que je l'ai et je n'ai jamais rien changé tout marchait très bien.

n°5269585
8775
der König des tuning PC /Auto
Posté le 05-01-2007 à 16:49:28  profilanswer
 

Xx-coco-xX a écrit :

Non tout est compatible sa fait 2 ans que je l'ai et je n'ai jamais rien changé tout marchait très bien.

 

ta regarder le pilote de ton procsseseur


---------------
1: http://autovermietung-dresden.jimdo.com
n°5269595
v4rth
Posté le 05-01-2007 à 16:52:05  profilanswer
 

les connecteurs reliés au chassis, sur ta mobon sont bien enfichés?
Sinon, tu peux tenter de flasher ta mobo, mais je suis septique...


---------------
mon topic de vente        Pc en bois!
n°5275481
8775
der König des tuning PC /Auto
Posté le 07-01-2007 à 21:00:58  profilanswer
 

et ta carte graphique sa peux venir de sa aussi
verifie les pilote de ta carte graphique


---------------
1: http://autovermietung-dresden.jimdo.com

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme démarage

 

Sujets relatifs
probleme au 1er démarage avec x1950xtprobleme au démarage :'
[Résolu] Abit AN8 32x + X1950XTX code erreur 25Probleme au démarage de windows XP
Problème au demarage.Probleme montage d'un pc (demarage)
Probleme de démarageerreur lors du chargement du système d'exploitati
probleme bizarre au démarageBloqué avant le bios
Plus de sujets relatifs à : probleme démarage


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR