Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1466 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme new conifg

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme new conifg

n°4275331
noxy972
Posté le 19-08-2005 à 22:11:46  profilanswer
 

Bonsoir tout le monde , je vient d'acheter ma nouvelle config , Athlon 64 3000+ 939 , Asus A8N-E , 512DDR 3200 Kingston , 200go Maxtor , mais j'ai un petit souci, lorsque je demarre, en dessous de l'affichage des peripheriques j'ai un message qui me dit que mon ventilo de proc tourne trop lentement et que je peut desactiver ce msg d'erreur dans le bios, je vais ensuite faire un tour dans le bios et je vois que mon proc tourne a 4095mhz! donc je cherche moyen de baisser la puissance car je m'y connait pas trop en bios overclocking ect.. Merci d'avance et bonne soirée.

mood
Publicité
Posté le 19-08-2005 à 22:11:46  profilanswer
 

n°4275338
webblaster
Posté le 19-08-2005 à 22:15:33  profilanswer
 

Salut, je ne comprends pas tu veux baisser la fréquence de ton processeur parce que ton ventilo tourne trop lentement ?

n°4275340
noxy972
Posté le 19-08-2005 à 22:17:17  profilanswer
 

bah en faite je c pas si c'est mon ventillo qui tourne trop lentement mais en tout cas je veut baisser la frequence parce la c'est vraiment trop elevé et je suis pas equipé niveaux refroidissement pour de l'overclocking

n°4275351
webblaster
Posté le 19-08-2005 à 22:22:03  profilanswer
 

Mais si ton proco est tout neuf il n'est pas overclocké.

n°4275356
noxy972
Posté le 19-08-2005 à 22:23:59  profilanswer
 

wé je me suis dit sa aussi mais dans le bios j'ai belle et bien ecrit AMD Athlon 64 3000+ (4095mhz) :s
Help pls

n°4275365
webblaster
Posté le 19-08-2005 à 22:27:54  profilanswer
 

C'est vraiment bizarre comme truc, j'ai jamais vu ça avant.

n°4275374
dudu et so​n chien
ah bon?
Posté le 19-08-2005 à 22:32:01  profilanswer
 

surtout un a64 3000+ a 4095mhz :lol: de plus sans rien changé (nis volatage quedal :D )
essayes cpu-z ou des soft comme ca pour voir si ca te sort toujours 4095mhz
pour le ventilo regarde a quelle vitesse il tourne (essayes le logiciel asusprobe que tu dois avoir avec ta carte mer eou le logiciel ntunes ou nvsystem (plus ancien) pour afficher le monitoring et voir la vitesse de rotation de ton ventilo et la temperature de ton cpu.

n°4275385
noxy972
Posté le 19-08-2005 à 22:36:04  profilanswer
 

je te donne le message exacte :
***Warning : Your computer CPU FAN fail or speed too low***
You can also disable this warning message in setup.

n°4275388
noxy972
Posté le 19-08-2005 à 22:37:12  profilanswer
 

ba en faite j'ai pas encore installé windows je vais finir tout sa demain mais le msg me fait peur quand meme lol

n°4275395
dudu et so​n chien
ah bon?
Posté le 19-08-2005 à 22:39:01  profilanswer
 

regardes dans le bios il te donne la temperature aussi car un athlon 64 3000+ a 4095mhz avec le rad d'origine ca doit pas tourner a 40° :lol:
et si ton a64 tourne vraiment a 4096mhz (une chance sur 1million,ca doit etre la cm qui reconnait mal le cpu ou qui affiche nawak) alors tu viens de faire pété lase de données d'o/c de hardware.fr car meme le meilleur a pas depassé 3.318 ghz :D
félicitations! :lol:  :lol:  :lol:  :lol:


Message édité par dudu et son chien le 19-08-2005 à 22:44:04
mood
Publicité
Posté le 19-08-2005 à 22:39:01  profilanswer
 

n°4275421
noxy972
Posté le 19-08-2005 à 22:48:20  profilanswer
 

lol wé j'crois la cm qui dit nimp parceque le proc j'le sent pas chauffer mais la sa m'soale j'arrive plus a acceder au bios donc j'vais finir tour sa demain mais j'crois que j'installerais indows directement merci a vous =) bonne soirée

n°4275424
webblaster
Posté le 19-08-2005 à 22:49:45  profilanswer
 

Bonne soirée et bonne chance demain en esperant que ça ne soit rien :)

n°4277021
noxy972
Posté le 20-08-2005 à 20:28:38  profilanswer
 

bonsoir tout le monde, j'ai encore un petit prob, sur la A8N-E le connecteur atx (ATX power connectors) est un 24pin et celui de mon alim est un 20pin, alors je me demande si cela change quelque chose merci de vos reponses =)

n°4277058
noxy972
Posté le 20-08-2005 à 20:52:05  profilanswer
 

personne ? =)

n°4277818
dudu et so​n chien
ah bon?
Posté le 21-08-2005 à 11:39:00  profilanswer
 

tu dois avoir un ptit connecteur 4pin sur ton alim a ajouter a coté du 20pins pour que ca fasse un 24 :) (d'habitude il se place sur un autre endroit de la carte mere)

n°4278735
noxy972
Posté le 21-08-2005 à 20:37:17  profilanswer
 

yes tout a fait merci dudu :)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme new conifg

 

Sujets relatifs
probleme avec record now dxproblème de blocage avec une 6800GT
Problème pilotes usb 2 sur pc portable acerProblème avec RAID0 et install XP + A8Vdeluxe
Probleme ram et creation de session sous xpprobléme de fréquence sur un athlon XP 2000 et a7n8x-x
Problème de vitesse de disque dur UDMAProblème de démarrage PC
Probléme 6600 GTprobleme d'extinction de win xp
Plus de sujets relatifs à : Probleme new conifg


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR