Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1844 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme carte mère

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme carte mère

n°7447919
oh aime
Posté le 21-05-2010 à 13:59:13  profilanswer
 

Bonjour,
 
Je viens de monter ma tour avec les composants suivants:
 
CM gigabyte 790 XT
AMD Phenom II x6 1055T
CG gainward gts 250
Memoire crucial ddr pc3-10600 2*2 go
alim silver power 500 watts
dd samsung 1to F3
 
le souci, c'est que une fois que je met le PC sous tension l'écran de la carte mère apparait et rien ne se passe, je ne peux pas aller dans le bios pour booter sur le cd rom....
 
HELP!!!!

mood
Publicité
Posté le 21-05-2010 à 13:59:13  profilanswer
 

n°7447933
chriskenob​y
Que la force soit avec vous
Posté le 21-05-2010 à 14:09:35  profilanswer
 

Hello, la gigabyte en question est t elle compatible Ph II X6.....


---------------
Les créateurs de l'Electro, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html - Mes Cartes https://drive.google.com/drive/fold [...] 2MxdWRSSEU
n°7447939
oh aime
Posté le 21-05-2010 à 14:13:40  profilanswer
 
n°7447958
oh aime
Posté le 21-05-2010 à 14:26:53  profilanswer
 

Je viens de ressayer après un ccmos, et en enlevant une barrette de ram àchaque fois, rien n'y fait...
le logo gigabyte apparait puis tout de suite le pc reboot et ainsi de suite...

n°7447972
chriskenob​y
Que la force soit avec vous
Posté le 21-05-2010 à 14:43:07  profilanswer
 

essaye voir avec une autre alim....si possible


---------------
Les créateurs de l'Electro, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html - Mes Cartes https://drive.google.com/drive/fold [...] 2MxdWRSSEU
n°7447976
oh aime
Posté le 21-05-2010 à 14:48:09  profilanswer
 

je viens d'aller faire un tour sur le forum de gigabyte, un autre utilisateur à le même problème que moi.
 
J'essayerai bien de mettre à jour le bios avec un athlon x4 620 que je peux avoir à disposition, car quand on regarde les processeurs acceptés avec le bios en V1, le phenom x6 n'est pas spécifié, par contre en démarrant avec l'athlon et en mettant le bios à jour cela va peut être fonctionner.
 
Qu'en pensez vous ?

n°7447984
chriskenob​y
Que la force soit avec vous
Posté le 21-05-2010 à 14:51:54  profilanswer
 

ben oui c etait mon premier soupçon, donc maj bios et le probleme devrais etre resolue...


---------------
Les créateurs de l'Electro, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html - Mes Cartes https://drive.google.com/drive/fold [...] 2MxdWRSSEU
n°7448855
oh aime
Posté le 22-05-2010 à 13:25:11  profilanswer
 

C'est bon, problème résolu !


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme carte mère

 

Sujets relatifs
Probleme montage carte mere ( resolu )Probleme carte mère GigabyteGA-EP45-DS3R
Probleme de démarrage Carte mèreProbleme carte mere ou alim ?
probleme carte mere ou carte graphique???[Problème] Carte mère cramée ?
Problème alim/carte mère/souris? :-(Problème récurrent [Carte-mère/Disque dur/Câble]
Probléme APIC avec ma carte mére P6T6 WS revolutionGros probleme carte mere Asrock p4i65g
Plus de sujets relatifs à : probleme carte mère


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR