Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1820 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme d'alim sur carte mere

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme d'alim sur carte mere

n°7308593
molek73
Posté le 29-01-2010 à 20:05:45  profilanswer
 

Bonsoir,
 
J'ai amélioré ma config en prenant une carte mère Crosshair formula et un GTX260 en carte graphique.
 
Pour alimenter tout ça, j'ai quitté mon alim 400W pour une LC POWER LC6600GP2 2.3.
Seulement, ce qui fonctionnait en test avec mon ancienne alim ne fonctionne plus avec la nouvelle
 
D'autant qu'on dirai qu'il manque un fil blanc sur le 3eme connecteur de PIN 20 broches, mais le vendeur me dis que c'est normal.
 
Qu'en pensez vous?

mood
Publicité
Posté le 29-01-2010 à 20:05:45  profilanswer
 

n°7308597
swissforev​er
i7 Inside
Posté le 29-01-2010 à 20:08:05  profilanswer
 

normal pour le fil manquant, il nêst plus utilisé!
 
par contre LC-power c'est pas le top pour ta mobo et ta carte graphique, c'est surement la source du problème?`!
 
LC-power n'est pas une grande marque fiable et stable! donc ta 600W est p-e équivalente à ton ancienne 400W si elle était de marque.
 
Va la changer et prendre une corsair entre 500 et 700W par exemple


---------------
Swisscore
n°7308614
molek73
Posté le 29-01-2010 à 20:18:36  profilanswer
 

C'était une E TECH. Rien de très spécial donc.
Le fait que l'alim ne soit pas stable générait le démarrage?

n°7308619
swissforev​er
i7 Inside
Posté le 29-01-2010 à 20:22:16  profilanswer
 

oui, c'est au démarrage qu'il y a la plus forte demande en courant!


---------------
Swisscore
n°7308725
molek73
Posté le 29-01-2010 à 22:02:20  profilanswer
 

J'ai remis man ancienne alim pour le moment, même si je ne peux pas tout alimenter.
Mais maintenant, lorsque je demarre, windows commence a charger et s'arrete en m'annoncant qu'il a détecté une erreur et qu'il stoppe le chargement.
Il affiche l'erreur suivant :  
STOP 0x00000007B (0xBA4C3528,0xC0000034,0x00000000,0x00000000)
 
Vous pensez que ca peux venir de l'alim qui ne suis pas?

n°7308855
Requin94
Posté le 29-01-2010 à 23:59:23  profilanswer
 

Achète une vraie alimentation par exemple Corsair HX450W ça ira beaucoup mieux. Ta configuration a l'air musclée, pourtant les alims sont pourries.


---------------
Feed-back
n°7309035
molek73
Posté le 30-01-2010 à 10:53:08  profilanswer
 

J'ai l'occasion d'avoir une ANTEC, ca parait être une bonne marque non?

n°7309036
El_diablo
Posté le 30-01-2010 à 10:54:46  profilanswer
 

oui c'est bon antec


---------------
Achat / Vente / Feed-Back
n°7309481
swissforev​er
i7 Inside
Posté le 30-01-2010 à 16:06:40  profilanswer
 

après ça dépends de quel puissance tu as... il te faut au moins 400W


---------------
Swisscore

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme d'alim sur carte mere

 

Sujets relatifs
Problème d'alim ou de Carte Mère ?[RESOLU] Problème : CM ou Proc ??
Problème entre alim et carte mère: pas de démarrageproblème d'alim ou de carte mere ?!
Problème de carte mère, d'alim ou...Problème d'alim ou de la carte mère ?
Alim et carte mère, problème de connecteursProblème de RAM? de carte-mère? d'alim? d'autre chose?
Problème branchement alim sur Carte mère 
Plus de sujets relatifs à : Probleme d'alim sur carte mere


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR