Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2224 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Gros problème Carte Graphique

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Gros problème Carte Graphique

n°7237160
laurentlaf​leche
Posté le 07-12-2009 à 14:38:02  profilanswer
 

Historique (j'ai déjà des topic sur les problèmes précédents) :
1 - Je crame une première CG (2 bip très court suivit de 8 bip normal et d'1 dernier = démarrage) ecran noir.
 
2 - Je vais acheter une nouvelle CG.
Enfichage : impossible de faire fonctionner le PC, retour "magasin" = carte defectueuse.
 
3 - Pressé, je rachete une CG ==> au bout de 6 jour et après avoir tenté toutes les manipulations possible (test CPU, RAM, stabilité système...) impossible de sollicité la CG : PC plante écran bleu, problème nv4_disp.
Le PC fonctionnait bien en mode VGA, et avec tous les pilotes de CG testés même problème quand je passe en démarrage normal ou lorsque du mode VGA je modifie la résolution écran. Je précise que la désintallation des pilotes s'est faites avec désinstalleur et DRIVER CLEANER et Sweeper Driver.
 
4 - Je ramène la CG (avant les 7 jours pour un avoir). J'en rachète une mais ATI cette fois (marre des nvidia!). J'arrive chez moi, je l'enfiche, je démarre le PC et là : 2 Bip très court suivit de 8 Bip normaux et d'un dernier = démarrage...écran noir.
 
Ma question : Qu'est ce qui peut provoquer cette série de problèmes sachant que les précédents test me laissaient penser que RAM, CPU, CM fonctionnaient normalement. Est ce que le Port PCIE peut il être endommagé? Comment?
Enfin, lors du dernier démarrage, en touchant les ports usb de façade j'ai reçu un léger picotemment (electrique).
 
Dernière précision : réinstall XP complète, Retrait Pile CM, MAJ BIOS CM
 
Ma config :
CM : Asrock AliveSATA2-GLAN  
PROC : Athlon 64 3800+  
RAM1 : 1Go DDRII PC5300  
RAM2 : 1Go DDRII PC4300  
HDD : 2*250Go SATAII  
DVD/CDrw : Samsung
CG : Connect3D ATI HD 4650  
Alim : 580w MaxInPower (250w continu en 5V et 12V ; 440w en 5,12 et 3,3v)  

mood
Publicité
Posté le 07-12-2009 à 14:38:02  profilanswer
 

n°7237211
laurentlaf​leche
Posté le 07-12-2009 à 15:25:07  profilanswer
 

Personne?
Dois je chercher du côté CM?

n°7237229
master yod​a 1
i'm your father
Posté le 07-12-2009 à 15:38:17  profilanswer
 

cherche du côté de la carte mére ou l'alim envoie un voltage trop élevé dans le port pci-express.
 
une carte qui meurt ça arrive, 2 ça fait bcp mais au bout de la troisiéme c'est qu'il y a autre chose.


---------------
Un concerné n'est pas obligatoirement un imbécile encerclé.
n°7237237
laurentlaf​leche
Posté le 07-12-2009 à 15:46:08  profilanswer
 

Je penche pour la CM car l'alim fonctionnait correctement avec des tensions dans la norme (12v était entre 11,51 et 11,60 // 5v était à 5,13) : Test SpeedFan sur l'avant dernière carte (celle qui plantait lorsqu'elle était solicité). Cette affaire va me couter cher...


Message édité par laurentlafleche le 07-12-2009 à 15:46:57
n°7237329
RAV_THE_KI​LLER
Posté le 07-12-2009 à 17:10:47  profilanswer
 

le 12V a 11.60 cest pas haut...  et le 5v a 5.13 okk,, mais pas le 12V

n°7237418
laurentlaf​leche
Posté le 07-12-2009 à 18:05:15  profilanswer
 

J'ai craqué, PC en diagnostique chez un spé.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Gros problème Carte Graphique

 

Sujets relatifs
Gros probléme carte graphiqueGros problème drivers carte graphique!
Gros Probleme Carte Graphique : implore votre aide !Gros problème carte graphique je pense.
GROS probleme 9200se ! ! !Gros probleme de Carte Mere ou Carte Graphique
Carte graphique gros problème ...gros problème d'énormes ralentis. et ce n'est pas la carte graphique
Vista n'accepte pas ma carte graphique ????Gros problème avec la carte graphique a priori
Plus de sujets relatifs à : Gros problème Carte Graphique


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR