Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1051 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme de bios

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme de bios

n°6356589
jim_13_mar​seille
marseille en force représente
Posté le 28-04-2008 à 12:06:17  profilanswer
 

[email] jm.mart@laposte.net bonjour à tous
 
voila je poste mon message ici mais je ne suis pas certain d'etre au bon endroit alors si toutefois c'etait le cas veuillez m'en excuser.
il m'arrive un petit souci avec mon bios, carte mere MSI K8T Neo-V ver 1 K8T800.
apres avoir fait un rapport avec everest il me suggerais de mettre le bios à jour car plus de deux ans, alors je me suis donc servi de mon logiciel live update 3 de MSI et donc en faisant les recherches en automatique il m'a trouvé tous les drivers carte mere, carte graphique, le son et etc...
jusqu'ici tout c'est bien déroulé j'ai telechargé tous les drivers et installé pas de problème, mais c'est ensuite que les choses se sont mal passées car j'ai flashé le bios et donc avant j'ai préparé une disquette avec mon ancien bios.
une fois fini j'ai gardé ma disquette au cas ou un eventuel problème surviendrait je pourrais réinstaller à partir de cette disquette mon ancien bios.
j'ai donc fait toute la marche à suivre et après avoir fini j'ai redémarrer le pc et le logo du core cell etait bien là au demarrage mais le soucis c'est qu'ensuite il m'a mis bios checksum bad et je me suis aussi rendu compte que les touches de mon clavier avaient changées donc je me suis vite dis que ça n'allait pas.
comme je peux rentrer dans le bios je suis allé voir et biensur pleins de choses etaient changées, j'ai donc décidé de faire un clear CMOS mais en le faisant directement du bios je n'y suis pas arrivé, alors j'ai décidé de remettre l'ancien bios que j'ai sur disquette et à l'install il me marque en anglais que je dois quitter le floppy car le programe ne veut pas s'amorcer et qu'il fallait entrer dans le bios afin d'y changer les parametres j'ai donc changé la date, l'heure mais pour le reste j'ai peur de faire une mauvaise manipulation.
alors j'ai décidé d'enlever la pile du bios une heure et ensuite l'ai remise et redemarrer mais il me met toujours bios checksum bad.
j'en ai parlé a un pote qui s'y connait plus que moi et il m'a envoyé toute une programation a rentrer dans l'invité de commande je ne la met pas car elle est un peu longue avec des crochets double crochet et autre mais ayant peur de faire une boulette je ne l'ai pas encore essayée.
ensuite il m'a expliqué que normalement je devais peut etre déplacer un cavalier et ensuite remettre la pile biensur j'avais tout débranché quand meme avant de faire la manip mais voila sur ma carte MSI K8T Neo-V je ne vois pas le cavalier et mon pote habite à marseille et moi le tarn albi alors il ne peut meme pas venir me le faire et je ne trouve plus le manuel technique de ma carte alors si quelqu'un pouvait m'aider ou m'envoyer un modele en image de ce qu'il faut faire ce serais super sympa car je suis artisan carreleur et j'ai besoin de mon pc alors je demande à une personne competente de bien vouloir m'aider.
je vous remercie d'avance à tous.  jim_13 j'ai mis mon adresse mail pour ceux qui veulent me répondre en privé ou aussi sur le forum car je me sert pour le moment du pc de mon fils pour venir chercher de l'aide.


---------------
jm.mart
mood
Publicité
Posté le 28-04-2008 à 12:06:17  profilanswer
 

n°6357577
batmer
Posté le 28-04-2008 à 21:32:50  profilanswer
 

BONJOUR
voir tes MP  A+

n°6360522
jim_13_mar​seille
marseille en force représente
Posté le 30-04-2008 à 18:33:45  profilanswer
 

Salut
 
Merci de m'avoir répondu mais j'aurais pensé avoir plus d'explications sur le problème et un shéma une image car le souci était que je ne trouvais pas le cavalier et que je n'avait pas le manuel de la carte mère MSI K8T Neo-V.
Mais maintenant tout va bien j'ai pu contacter mon ami qui m'a envoyé le manuel de la carte en pdf avec tous dessus et en image et donc j'ai pu faire le CMOS sans souci ensuite suis allé dans le bios changer la date et l'heure et un peu optimiser afin qu'il retrouve toute sa force qu'il avait au début.
Mon clavier a retrouver toutes ses touches normales et je suis revenu à la version que j'avais avant.
La seule chose est que j'ai du réinstaller mon pilote audio, donc realtek AC'97 audio codec.
Voilà maintenant tout remarche à merveille comme avant et meme je dirais qu'il est plus performant.
J'ai donc décidé ce soir de faire un nouveau site sur indows pour aider les autres et mettre une rubrique pour le bios afin de pouvoir aider ceux qui galères trop car moi un jour j'ai eu la chance de tomber sur un gard qui est super bon en informatique je suis devenu bien copain avec lui et tout ce qu'il m'a appris je veux en faire profiter d'autres.
Cela dit si tu veux visiter mon site car je suis artisan carreleur je vais mettre l'url car il y a une rubrique messagerie et pour ceux qui veulent me contacter en cas de besoin d'aide ce sera possible en attendant que je termine mon nouveau site et que je communique l'url.
Je vais laisser également mon mail pour ceux qui on besoin plus rapidement.
http://martinezcarrelage.free.fr http://jm.mart.x-annuaires.com  
mon mail jm.mart@laposte.net
Meri quand et à bientot. jim_13
 
 
 
 
 
 


---------------
jm.mart

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme de bios

 

Sujets relatifs
Nouvelle config, problème bios, et bug (écran noir) sur le bureau.Problème au bios ASROCK COREDUAL SATA2 + Q6600
petit probleme sur mon biosProbleme suite flash bios
Mise à jour bios peut-il résoudre mon problèmeHELP ! Problème après MAJ BIOS sur Striker II Formula !!
Problème BIOS MS 6309Probleme MAJ bios Matsonic
Bios Acer - Bloqué suite à un probléme sous windowsProblème BIOS Asus P5K + E8200
Plus de sujets relatifs à : probleme de bios


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR