Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1577 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème son ASUS A8N-SLI de luxe

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème son ASUS A8N-SLI de luxe

n°4045082
dominos
Posté le 01-05-2005 à 09:58:12  profilanswer
 

J'ai une config toute neuve :
 
Proc : AMD ATHLON 64 3200+ (939)
Carte: ASUSTEK A8N-SLI de luxe  
 
Mais je n'ai pas de son.
J'ai essayé avec des baffles et avec un casque : rien
La logiciel Sound Manager de ASUS détecte que j'ai inséré une le casque dans la prise jack mais ya rien qui sort.
 
J'ai installlé les drivers realtek AC'97 Audio de la carte
Je suis même allé sur le site ASUS poir les récupérer.
Toujours rien ....
 
Je suis désespéré, avez-vous une idée ???

mood
Publicité
Posté le 01-05-2005 à 09:58:12  profilanswer
 

n°4048441
dominos
Posté le 02-05-2005 à 19:44:52  profilanswer
 

Personne n'a eu de problème similaire ou n'a idée sur le sujet ???

n°4048658
dominos
Posté le 02-05-2005 à 20:59:55  profilanswer
 

:bounce:  :bounce:  :bounce:  
 
Youpiiiiiiiiiiiiiiii !!!!!!!!!!
J'ai trouvé la réponse dans le topic dédié à la carte, il faut rajouter un cavalier pour désactiver les sorties avant si elles ne sont pas connectées ..............
 
Merci à jan0 pour sa réponse.
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème son ASUS A8N-SLI de luxe

 

Sujets relatifs
Probleme de HDProbleme USB facade Boitier Advance Xcool...
probleme hdd hitachi 160probleme avec le cache de mon seagate SATA
Problème HDD western digitalAsus extreme N6600TD ou Asus extreme AX600XT-TD
Asus extreme N6600TD ou Asus extreme AX600XT-TD ???[résolu] Problème 6600GT
Problème graveur ricoh mp5240abesoin d'idee pour resoudre mon probleme !
Plus de sujets relatifs à : Problème son ASUS A8N-SLI de luxe


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR