Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1872 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème d'installation d'un CM ASRock K7S41GX

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème d'installation d'un CM ASRock K7S41GX

n°3325153
goelanddij
Posté le 08-07-2004 à 23:08:37  profilanswer
 

Bonjour a tous
 
Je viens d'achter une carte mere K7S41GX, mais apres quand je démare j'entend les ventillo + disques se lancer mais apres plus rien. L'écran est totalement noir et la séquence de boot n'avance plus.
 
J'ai changer la ram, le proc et la carte graphique. Mais rien ne change.
 
Est-ce que qq1 aurait une idée pour m'aider....
 
Merci d'avance.

mood
Publicité
Posté le 08-07-2004 à 23:08:37  profilanswer
 

n°3325173
Victorsab3​3
Posté le 08-07-2004 à 23:14:04  profilanswer
 

goelanddij a écrit :

Bonjour a tous
 
Je viens d'achter une carte mere K7S41GX, mais apres quand je démare j'entend les ventillo + disques se lancer mais apres plus rien. L'écran est totalement noir et la séquence de boot n'avance plus.
 
J'ai changer la ram, le proc et la carte graphique. Mais rien ne change.
 
Est-ce que qq1 aurait une idée pour m'aider....
 
Merci d'avance.


Je ne connais pas particulièrement cette carte. Mais sur la K7S8X, il peut arriver de faire tout simplement RESET, ou de retirer les périphériques IDE pour le premier boot.

n°3325179
goelanddij
Posté le 08-07-2004 à 23:16:13  profilanswer
 

Ben j'ai déjà testé de faire un rester du CMOS et je ne boot qu'avec le processeur + alim + ram mais rien n'y fait.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème d'installation d'un CM ASRock K7S41GX

 

Sujets relatifs
probleme avec plextorProbleme Abit NF7-S Son
GROS PROBLEME de Vcore (A7V8X-X & XP2500+)Problème au démarage
probleme boot cdLe problème de sonde température des Athlon 64 CG sur les Gigabyte
Abit nf7-s rev 2 > probleme de son (1 coté fonctionne uniquement)gros probleme ati radeon 9800 pro
Problème avec un RAID 5Pb installation de drivers modem PCI sous XP
Plus de sujets relatifs à : Problème d'installation d'un CM ASRock K7S41GX


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR