Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
2892 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème affichage sur nouvelle config !!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème affichage sur nouvelle config !!

n°8202626
MaX_du70
Posté le 30-01-2012 à 08:15:52  profilanswer
 

Bonjour,
 
voilà j'ai refais la config du PC de mon parrain.  
Voilà ce que j'ai changé :
 
AMD athlon II X2 250
Asrock 88GMH/U3S3
Cosair VS2GB1333D3
Cooler master hyper tx3 evo
 
Donc il a emmené la tour chez moi, j'ai changé tout sa et j'ai rebranché le tout dedans.
 
J'ai ensuite tout branché sur le secteur et mon écran en VGA.
 
La aucun souci, l'affichage marche bien, windows me demande de le réactiver sous 3 jours au changement de configuration.
J'ai aussi essayé de mettre un carte graphique en plus du chipset intégré à la Cm, mais sa fait conflit et je n'ai pas d'image.
 
Ensuite mon parrain le ramène chez lui.
 
IL branche son écran de pc, l'affichage est crado et il marque comme quoi la configuration a changé et qu'il faut installer les pilot (ce que j'avais fais chez moi)
IL branche ensuite son téléviseur (comme avant quoi ^^) et là plus d'affichage du tout sur les deux écrans.
 
Plus moyen d'avoir d'image.
 
D'où peux venir le problème ? comment ravoir une image ?
 
Est-ce que le problème peux venir du branchement et faire conflit ?
 
Ou est-ce que c'est le fait que j'ai laissé son HDD comme tel, avec en mémoire la config d'avant et que maintenant sa fait conflit ?
 
si vous pouviez m'aidé sa serai super sympa.
 
merci à vous

mood
Publicité
Posté le 30-01-2012 à 08:15:52  profilanswer
 

n°8205576
MaX_du70
Posté le 01-02-2012 à 19:30:37  profilanswer
 

personne peux m'aider ?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème affichage sur nouvelle config !!

 

Sujets relatifs
avis sur ma config[Problème] Driver IRQL / Ecran Bleu
[Problème] PC - plus d'image sur sortie HDMI depuis ce matinDysfonctionnement new config (Installation OS + Problème affichage)
Affichage [RESOLU]Problème affichage / Nouvelle Config
gros problème d'affichage avec ma nouvelle config2 problèmes pour le prix d'1, QQ1 DE COMPETANT ?
problème aucun affichage nouvelle configProbleme avec nouvelle config = pas d'affichage
Plus de sujets relatifs à : Problème affichage sur nouvelle config !!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR