Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
413 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme d'affichage avec une Asus GTX 260

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme d'affichage avec une Asus GTX 260

n°6544930
ozzy_bo
Posté le 16-08-2008 à 22:48:43  profilanswer
 

Bonjour tt le monde,
 
je viens de m'acheter une asus GTX 260 mais j'ai un gros probleme, j'ai pleins de traits sur l'écran  :??:  
 
Parfois elle affiche correctement qq secondes ou minutes et hop les traits reviennent et ca clignote dans tous les sens, ca varie en fonction des images et du déplacement du curseur.
 
Qd je remets ma 8800 gts aucun soucis.  
 
J'ai bien désinstallé les drivers de la 8800 gts avant de changer de carte, j'ai ensuite installé les drivers et hop, impossible de relancer vista, ecran bleu...
 
Voila ma config :
 
AMD Dual Core 6400+ Black édition
3 GO DDR2 6400
CM Asus m2n-SLI
 
 
Sauriez vous d'ou cela pourrait venir ?
 
Merci d'avance pour votre aide précieuse


Message édité par ozzy_bo le 16-08-2008 à 22:48:58
mood
Publicité
Posté le 16-08-2008 à 22:48:43  profilanswer
 

n°6544934
Kenji84
Posté le 16-08-2008 à 22:49:53  profilanswer
 

Salut,
 
Elle a toujours fait ça ??
 
Tu as installé les derniers pilotes en date ?

n°6544962
ozzy_bo
Posté le 16-08-2008 à 23:21:00  profilanswer
 

Ca le fait avant meme d'installer les pilotes, ca la fait des le départ, elle a du fonctionner correctement qq minutes (et c'etait pas au 1er lancement...), et j'ai vérifié l'alim j'ai 560 watts (on sait jamais...sachant qu'il faut 500)

n°6544978
Kenji84
Posté le 16-08-2008 à 23:29:57  profilanswer
 

sachant qu'il faut 500
 
Oui, 500W avec une alim de m..... :pt1cable:  
 
Tu peux sans problème la faire tourner avec une alim de 420W haut de gamme.
 
Moi, je pencherai plutôt pour une carte défectueuse.
 
La seule façon d'en avoir le coeur net, c'est de l'essayer sur un autre PC si tu en a la possibilité.

n°6545033
ozzy_bo
Posté le 17-08-2008 à 00:23:35  profilanswer
 

Jl'ai testé sur le 2eme port (cm sli), pareil. J'ai jamais eu un pb comme ca :/
 
Quelqu'un a deja eu le prob ?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme d'affichage avec une Asus GTX 260

 

Sujets relatifs
Probleme de montageEcran s'eteint tout seul- Problème signal.
Asus EN8800GTX HTDP 768Mo plante dans tous les jeuxProblème de gravure fichiers avi
Problème pour mettre le ventirad de mon Core 2 Duo E8400[problème technique/infection] boot écran noir + invit de commande (?)
Probleme Opengl, Certains de mes jeux ne se lancent plus...Probleme de démarrage pc
Problème Radeon 3650Ventillo bruyant sur 8800 GTX Calibre
Plus de sujets relatifs à : Probleme d'affichage avec une Asus GTX 260


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR