Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2911 connectés 

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème ADSL

n°3700742
fmarquilly
Posté le 14-12-2004 à 21:31:18  profilanswer
 

bonsoir j'ai souscriss a l'abonnement ADSL Max de Cegetel, j'ai bien recu mon modem un sagem fast800 avec deux filtres que j'ai relié a mes prises téléphonique. Je me connecte tout se déroule correctement !
 
Apres quelques minutes le voyant adsl du modem clignote, je me fais deconnecter ! le modem est e ncours de synchro !!
J'ai cet abonnement depuis hier et je me fais deconnecter toutes les 10 minutes, opensez vous que je puisse avoir un pb de config ???

mood
Publicité
Posté le 14-12-2004 à 21:31:18  profilanswer
 

n°3700953
Flo-52
Posté le 14-12-2004 à 22:40:28  profilanswer
 

Salut !
Moi ca me le faisait, si tu es situé loin du relai ADSL, essaye ça http://www.hifocus.net/dossiers/condensateur.php3
va dans dossiers et puis dans condensateur FT et retire-moi cette connerie de condo :-)

n°3701480
fmarquilly
Posté le 15-12-2004 à 08:38:35  profilanswer
 

Salut En fait j'ai retiré le condensateur tout de suite car on m'avait déja parlé de ce probème.  
Je ne comprends pas les filtres sont bien connectés pourtant, mais j'ai vu sur d'autres forum que pas mal de personnesavaient le même problème.


Aller à :
Ajouter une réponse
 

Sujets relatifs
problème adsl/redémarrage du pcProbleme casse tete avec modem adsl...
modem ADSL qui s'éteint tout seul - Problème d'alim ???probleme de deconnexion de ligne adsl
problème de débit sur ma ligne adsl...Probleme Modem USB ECI wanadoo ADSL
Problème AOL Modem ADSLProblème de connection ADSL Club inernet modem Sagem
Probleme Setup Modem Thomson ST USB avec Wanadoo ADSL 512K Mac OS 10.3Probleme ADSL vraiment bizarre (avec Sagem Fast800)
Plus de sujets relatifs à : Problème ADSL


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR