Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2244 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Premier démarrage ok -> bios ! Second démarrage -> écran noir !

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Premier démarrage ok -> bios ! Second démarrage -> écran noir !

n°10782735
godjo45
Posté le 17-06-2020 à 17:38:32  profilanswer
 

Bonjour à tous,  
 
Je me suis lancé dans le montage de mon pc gamer! Malheureusement après un montage plutôt réussi enfin je crois, je rencontre un problème. Mon écran est noir alors que tout fonctionne correctement (pas de led, etc).
L’écran s’est allumé au premier démarrage et j’ai pu accéder au bios et depuis l’ecran est noir ..
 
Voici ma config:  
B450 gaming plus Max  
Ryzen 5 3600  
Rx 5600 xt pulse sapphire  
2x8 Go PNY XLR8 3200  
1 To SSD  
Textorm TX650 M+
 
Si vous pouviez m’aider ce serait très cool !  
 
Bonne soirée

mood
Publicité
Posté le 17-06-2020 à 17:38:32  profilanswer
 

n°10782860
godjo45
Posté le 17-06-2020 à 22:09:06  profilanswer
 

Petit pu !  
J’ai essayé en mettant à jour le bios avec petit flash bios Button, rien non plus ..
J’ai fais un clear CMOS et sur la carte mère et la led rouge apparaît sur boot comme au tout début quand j’ai réussi à rentrer dans le bios !  
J’ai essayé de me connecter en display port et hdmi sur la CG, rien du tout et en hdmi sur la CM pareil ..  
je commence à avoir un peu peur


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Premier démarrage ok -> bios ! Second démarrage -> écran noir !

 

Sujets relatifs
Ecran noir écran laptop après logo sous windowsconseil pour écran pc/console
A320M-A PRO MAX - ecran noir[ECRAN BLEU : Nouveau PC]
Carte graphique pour 2 écrans UHD, voire un écran supplémentaireQuel écran pour PS4/PS5 ?
Clavier non détecté après montage impossible d'aller dans le BIOSprobleme démarrage apres montage
Plus de sujets relatifs à : Premier démarrage ok -> bios ! Second démarrage -> écran noir !


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR