Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2384 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [ECRAN BLEU : Nouveau PC]

 



 Mot :   Pseudo :  
 
 Page :   1  2
Page Précédente
Auteur Sujet :

[ECRAN BLEU : Nouveau PC]

n°10781595
Versebz
Posté le 14-06-2020 à 23:39:35  profilanswer
 

Bonjour à tous !
 
Contexte: Etant joueur e-sportif j'ai gagné / reçu un nouveau pc il y a quelques jours.  https://www.ldlc.com/fiche/PB00292502.html
 
Problème: Depuis le début, environ 1 fois par jours, peut-ètre moins, j'ai des écrans bleus  " Whea uncorrectable Error"  Voici un exemple : https://ibb.co/qBwWdth
 
A savoir :   J'ai reçu le pc Monté par UPS, ce n'est pas la température, je n'ai pas de "baisse de performance in game", cela se produit nimporte quand, les pilotes sont à jour.
 
 
J'ai besoin d'aide s'il vous plait   :sweat:

mood
Publicité
Posté le 14-06-2020 à 23:39:35  profilanswer
 

n°10781606
kiloutyg
Posté le 15-06-2020 à 02:42:21  profilanswer
 

Mets nous des screens de CPU-Z (avec et sans stress test a mettre dans l'onglet bench, avec la fréquence de tout les cœurs d'afficher) et listes nous le matos precisement.

 

Ce type d'erreur est souvent liée a l'overclocking. .


Message édité par kiloutyg le 15-06-2020 à 02:42:55

---------------
Les prix du Matos Info Neuf: https://www.gputracker.eu/fr | https://ledenicheur.fr/ | https://www.hagglezon.com/ | https://www.idealo.fr/ | https://fr.pcpartpicker.com/list/ | https://www.dealabs.com/
n°10781608
Versebz
Posté le 15-06-2020 à 03:13:54  profilanswer
 

Pourrais-tu m'expliquer la marche à suivre ?
 
 
 
 
ORDINATEUR:
 
Carte Graphique:
Nvidia Geforce RTX 2070 Super OC
 
Processeur :  
Intel Core i7 9700K Cadencé à 3.60 GHz
Fréquence mesurée (core0): 806.25 MHz
Nombre de coeurs: 8 physique(s), 8 logique(s)
Socket: Socket 1151 LGA
Température CPU (core 0): 34 °C
 
Carte mère:
Micro-Star International Co., Ltd. MPG Z390 GAMING EDGE AC (MS-7B17) 2.0
 
RAM:
16 Go de mémoire totale de type DDR4 à 1.51 GHz ( corsaire )
 
 


Message édité par Versebz le 15-06-2020 à 03:22:02
n°10781623
kabyll
Posté le 15-06-2020 à 09:28:17  profilanswer
 

pour la frequence, tu peux installer au choix cpuz, ou hwinfo, ou mm OCCT
 
tu lances OCCT, tu lances un test, par exemple le 1er, puis tu vas regarder les frequences dans le menu à droite
 
tu devrais être a 4.7 Ghz sur tous les coeurs pdt le test
si c'est plus, ton cpu est overclocké et faudra aller verifier ca dans le bios
 
 
 


---------------
Infographiste 3D & Post-Production - Freelance
n°10781649
Versebz
Posté le 15-06-2020 à 10:48:19  profilanswer
 

J'ai l'impression que tout est normal de ce côté https://gyazo.com/8db61350829143eb1bd57693152621c6

n°10781650
kenpachi07
Posté le 15-06-2020 à 10:51:43  profilanswer
 

Versebz a écrit :

J'ai l'impression que tout est normal de ce côté https://gyazo.com/8db61350829143eb1bd57693152621c6


ben déjà, tous tes cores ne sont pas actifs ?  :heink:
 
ensuite tes plongées de fréquences en test ne sont pas normales pour moi
en principe les cores devraient etre à 4.7 tout le long du test


Message édité par kenpachi07 le 15-06-2020 à 10:55:08
n°10781658
kenpachi07
Posté le 15-06-2020 à 11:34:47  profilanswer
 

Tu pourrais faire un screen des temp en charge ?

n°10781731
Versebz
Posté le 15-06-2020 à 14:42:32  profilanswer
 

Comme je dis plus haut, je suis qu'un simple moldu, je suis pret à suivre tes conseils / Manipulations mais il va falloir me détailler et parler en Français, désolé ^^

n°10781752
Amherawdyr
Posté le 15-06-2020 à 15:25:42  profilanswer
 

je crois qu'il te demande de faire pareil, mais cette fois-ci  avec les températures (à la place des fréquences ?)  :)


---------------
[EST] vieilleries : Amilo Pi2530 / Samsung Q35 / So-DIMM
n°10781756
disabled 9​3
Posté le 15-06-2020 à 15:37:11  profilanswer
 

Lance le "Stress CPU" de CPU-Z et regarde après environ 3mn tes valeurs dans HWMonitor.
Tu peux faire pareil avec OCCT c'est juste un peu plus violent.
 
https://zupimages.net/up/20/25/ubne.png


Message édité par disabled 93 le 15-06-2020 à 15:38:05

---------------
Corsair 500D/Corsair RM850/ROG STRIX Z590-A GAMING WIFI/Intel Core i7-11700K/AIO CORSAIR iCUE H115i ELITE CAPELLIX/G.Skill Trident Z NEO 2x16Go 3600Mhz Cas16/Nvidia RTX 3090 FE/SSD 970 EVO 500Go/SSD 840 EVO 120GB/SSD BX100 500Go/SSD M5
mood
Publicité
Posté le 15-06-2020 à 15:37:11  profilanswer
 

n°10781759
kenpachi07
Posté le 15-06-2020 à 15:42:54  profilanswer
 

Amherawdyr a écrit :

je crois qu'il te demande de faire pareil, mais cette fois-ci  avec les températures (à la place des fréquences ?)  :)


yes
dans la fenetre de droite, dans les onglets, on peut choisir "températures"
 
par contre (pour ceux qui connaissent bien occt) je suis intrigué par le fait qu'il n'y ait que quatre coeurs actifs sur les huit ... soit ils sont désactivés dans le bios, soit c'est juste une option occt de ne pas les monitorer ? ça m'étonnerait, parce que normalement même s'il ne les chatouille pas, il me semble qu'il devrait quand même les afficher, non ?
 
du coup il y aurait bien 4 coeurs désactivés, non ?

n°10781766
Versebz
Posté le 15-06-2020 à 15:55:37  profilanswer
 

J'ai éssayé de reproduire ton screen après 3 mins de stress Disabled 93:  
https://ibb.co/xjsJCHc
https://ibb.co/x838WBJ
 
Kenpachi07 Après 3 mins de stress sur OCCT:  
https://ibb.co/rZL7DT6

n°10781767
disabled 9​3
Posté le 15-06-2020 à 15:56:32  profilanswer
 

Tes 8 Cores sont actifs.
Les cases a coché c'est juste pour afficher les courbes que tu veux dans le graphe au dessus.
 
Perso j'utilise HWINFO64 ou HWMonitor pour le monitoring,c'est plus claire pour moi d'avoir Tensions/Fréquences/T°/Consos/Vitesses de RPM sur une meme fenetre  ;)
 
C'est bon tu es bien a 4.7Ghz allCores/73°C/1.224v/100W
 
1327RPM surement les ventilateur du rad.
Par contre ton refroidissement pompe a 4900RPM !!! Elle rentre en lévitation non a cette vitesse ? :D


Message édité par disabled 93 le 15-06-2020 à 16:02:40

---------------
Corsair 500D/Corsair RM850/ROG STRIX Z590-A GAMING WIFI/Intel Core i7-11700K/AIO CORSAIR iCUE H115i ELITE CAPELLIX/G.Skill Trident Z NEO 2x16Go 3600Mhz Cas16/Nvidia RTX 3090 FE/SSD 970 EVO 500Go/SSD 840 EVO 120GB/SSD BX100 500Go/SSD M5
n°10781771
Versebz
Posté le 15-06-2020 à 16:00:21  profilanswer
 

C'est pour ça que l'ordinateur s'envole par moments ? lol je plaisante
 
Je dois comprendre qu'aucunes anomalies est visible ?


Message édité par Versebz le 15-06-2020 à 16:03:58
n°10781772
disabled 9​3
Posté le 15-06-2020 à 16:06:33  profilanswer
 

Pour moi c'est des valeurs normales,je ne vois pas de soucis.
Ta fréquences Turbo de 4.7Ghz est bien respecté avec un Vcore correct.
 
 
Montre voir les onglets "Mainboard"Memory"SPD" de CPU-Z


Message édité par disabled 93 le 15-06-2020 à 16:10:23

---------------
Corsair 500D/Corsair RM850/ROG STRIX Z590-A GAMING WIFI/Intel Core i7-11700K/AIO CORSAIR iCUE H115i ELITE CAPELLIX/G.Skill Trident Z NEO 2x16Go 3600Mhz Cas16/Nvidia RTX 3090 FE/SSD 970 EVO 500Go/SSD 840 EVO 120GB/SSD BX100 500Go/SSD M5
n°10781774
Versebz
Posté le 15-06-2020 à 16:11:01  profilanswer
 

J'ai toujours ces messages erreurs WHEA-logger  
Signalée par le composant : coeur du processeur
 
Que faire pour le coups ? Si mes valeurs sont bonnes ?
 
 
Voici mainboard :  
https://gyazo.com/b4b2412a9615d21f4167a84b7a317764
 
Et SPD 2 et 4 ( 1 et 3 sont vides, logique je suppose)
 
https://gyazo.com/838d6d746566bb7e4ed07bd84b54b8b8
https://gyazo.com/4e2437acd08a06c8f240ee98be3df576


Message édité par Versebz le 15-06-2020 à 16:12:43
n°10781775
disabled 9​3
Posté le 15-06-2020 à 16:13:46  profilanswer
 

Ca peut éventuellement venir du controleur mémoire du CPU.
Donc fait voir avec CPU-Z  ;)
 
Onglet Memory ?


Message édité par disabled 93 le 15-06-2020 à 16:14:48

---------------
Corsair 500D/Corsair RM850/ROG STRIX Z590-A GAMING WIFI/Intel Core i7-11700K/AIO CORSAIR iCUE H115i ELITE CAPELLIX/G.Skill Trident Z NEO 2x16Go 3600Mhz Cas16/Nvidia RTX 3090 FE/SSD 970 EVO 500Go/SSD 840 EVO 120GB/SSD BX100 500Go/SSD M5
n°10781776
Versebz
Posté le 15-06-2020 à 16:15:51  profilanswer
 
n°10781779
disabled 9​3
Posté le 15-06-2020 à 16:21:29  profilanswer
 

Ca semble OK aussi.
 
A l'occase test quand meme avec Memtest64
https://www.techpowerup.com/memtest64/
 
Check aussi le SSD et le HDD aussi,les vérifications de base.
 
En alim ils ont monté quoi LDLC,parce que je vois 750W mais quoi exactement ?
Tu pourrais faire un test Power d'OCCT pour voir si elle tient bien le coup et voir en meme temps les tensions 12v/5v si cela chute pas de trop.


Message édité par disabled 93 le 15-06-2020 à 16:27:32

---------------
Corsair 500D/Corsair RM850/ROG STRIX Z590-A GAMING WIFI/Intel Core i7-11700K/AIO CORSAIR iCUE H115i ELITE CAPELLIX/G.Skill Trident Z NEO 2x16Go 3600Mhz Cas16/Nvidia RTX 3090 FE/SSD 970 EVO 500Go/SSD 840 EVO 120GB/SSD BX100 500Go/SSD M5
n°10781782
Versebz
Posté le 15-06-2020 à 16:25:29  profilanswer
 

Il y a des choses à config ?

n°10781783
disabled 9​3
Posté le 15-06-2020 à 16:27:49  profilanswer
 

Non rien


---------------
Corsair 500D/Corsair RM850/ROG STRIX Z590-A GAMING WIFI/Intel Core i7-11700K/AIO CORSAIR iCUE H115i ELITE CAPELLIX/G.Skill Trident Z NEO 2x16Go 3600Mhz Cas16/Nvidia RTX 3090 FE/SSD 970 EVO 500Go/SSD 840 EVO 120GB/SSD BX100 500Go/SSD M5
n°10781787
Versebz
Posté le 15-06-2020 à 16:29:32  profilanswer
 
n°10781790
kiloutyg
Posté le 15-06-2020 à 16:33:15  profilanswer
 

Recommence. ( faut pas hesiter a faire quelque recherche google sur les trucs que tu ne connais ou ne comprends pas)


Message édité par kiloutyg le 15-06-2020 à 16:33:48

---------------
Les prix du Matos Info Neuf: https://www.gputracker.eu/fr | https://ledenicheur.fr/ | https://www.hagglezon.com/ | https://www.idealo.fr/ | https://fr.pcpartpicker.com/list/ | https://www.dealabs.com/
n°10781791
Versebz
Posté le 15-06-2020 à 16:34:57  profilanswer
 

Comment ça recommence ?

n°10781793
kiloutyg
Posté le 15-06-2020 à 16:44:52  profilanswer
 
n°10781796
Versebz
Posté le 15-06-2020 à 16:53:22  profilanswer
 

J'ai lu qu'il y a eu un fail mais qu'il y a pas eu d'erreurs donc bon, je retry:
 
https://gyazo.com/b19ed046a080f93ee74072967a5baa58


Message édité par Versebz le 15-06-2020 à 16:59:23
n°10781830
kiloutyg
Posté le 15-06-2020 à 17:53:07  profilanswer
 

Si il y a eu un fail c'est qu'il n'y a pas eu de test, si il n'y a pas d'erreur  a ce moment la c'est pas un peu limite d'en conclure quoi que ce soit tu es d'accords?

 

Va dans le bios, va dans exit et restore les parametres par default.
Tu reboot entierement une fois.
Puis tu retourne dans le bos et tu actives le XMP.

 

Et sinon la liste complete et precise du matos?


Message édité par kiloutyg le 15-06-2020 à 17:55:16

---------------
Les prix du Matos Info Neuf: https://www.gputracker.eu/fr | https://ledenicheur.fr/ | https://www.hagglezon.com/ | https://www.idealo.fr/ | https://fr.pcpartpicker.com/list/ | https://www.dealabs.com/
n°10781852
Versebz
Posté le 15-06-2020 à 18:31:30  profilanswer
 

Je suis daccord avec toi,  
 
J'ai fait exactement ce que tu m'as dis, changements :
 
PEP enumerated SATA ports [DISABLED]--> [ENABLED]
Boot mode select :[UEFI]--> [LEGACY+UEFI]
XMP [ENABLED]-->[DISABLED]
 
(Puis j'ai remit XMP après un reboot).
 
Pour ce qui est du matos précisément, je l'ai écrit plus haut, il manque certains composants, tu as besoin de savoir quoi ?

n°10781856
kiloutyg
Posté le 15-06-2020 à 18:38:46  profilanswer
 

Alimentation, ssd, hdd, refroidissement, si y a une carte reseaux etc.
 


---------------
Les prix du Matos Info Neuf: https://www.gputracker.eu/fr | https://ledenicheur.fr/ | https://www.hagglezon.com/ | https://www.idealo.fr/ | https://fr.pcpartpicker.com/list/ | https://www.dealabs.com/
n°10781858
Versebz
Posté le 15-06-2020 à 18:45:45  profilanswer
 

Carte graphique MSI GeForce RTX 2070 SUPER 8 GB
Processeur 8-Core Intel Core i7-9700K (3.6 GHz / 4.9 GHz)
Carte mère MSI MPG Z390 GAMING EDGE AC
16 Go de mémoire vive de type DDR4 3000 MHz
Disque SSD PCI-E 3.0 x4 NVMe 960 Go + HDD 2 To
Alimentation 750W
Watercooling AIO pour processeur Corsair Hydro Series H75 V2
Boîtier Moyen Tour LED RGB Kolink Observatory RGB Blanc
Sans OS / monté
 
Je ne crois pas qu'il y ai de carte réseau


Message édité par Versebz le 15-06-2020 à 18:46:16
n°10781868
kiloutyg
Posté le 15-06-2020 à 19:12:04  profilanswer
 

ok donc un h75 de merde ca explique la pompe a 5krpm.
tu peux verifier visuellement le modele de l'alim?
 
dl crystaldiskinfo et mets un screen pour chaque disque.
 
remets les meme screens que demander plus tot par disa mais avec la version non pro et bloqué stp.
 
verifie la version du bios de la cm aussi au cas ou(dans cpuz ça doit etre noté)


---------------
Les prix du Matos Info Neuf: https://www.gputracker.eu/fr | https://ledenicheur.fr/ | https://www.hagglezon.com/ | https://www.idealo.fr/ | https://fr.pcpartpicker.com/list/ | https://www.dealabs.com/
n°10781915
Versebz
Posté le 15-06-2020 à 21:36:42  profilanswer
 

Je n'ai pas choisit les composants ^^ Comme dit plus haut, c'est un produit gagné...
- Je n'ai pas d'accès visuel au bloc d'alim, c'est dans un genre de coffret en metal dans la tour, y'a t'il un logiciel pour le detecter ?  
- Je trouve pas la version du bios de la cm sur Cpuz :(
- Voici les screens des disques de crystaldiskinfo
https://gyazo.com/a4d59da90c63c7036b1b86d020229fa7
https://gyazo.com/f3bd244da0c926117ef8f59fdb3c9a1f
 
Pour ce qui est de passer Gyazo en "non pro" et "lock", je n'ai pas la main dessus, pourquoi veux tu ça ? Tu préfères que j'upload quelque part d'autre ?
 

n°10781928
kiloutyg
Posté le 15-06-2020 à 21:54:48  profilanswer
 

je parlais d'hwmonitor.

 

Y a un onglet mainboard dans cpu-z pour la version du bios.


Message édité par kiloutyg le 15-06-2020 à 21:54:58

---------------
Les prix du Matos Info Neuf: https://www.gputracker.eu/fr | https://ledenicheur.fr/ | https://www.hagglezon.com/ | https://www.idealo.fr/ | https://fr.pcpartpicker.com/list/ | https://www.dealabs.com/
n°10781932
Versebz
Posté le 15-06-2020 à 22:05:27  profilanswer
 

Pour la version du bios nous sommes sur du  A.60  du 08/08/2019  
 
(Incroyable coïncidence avec Gyazo ^^)  
 
J'ai refait un stress test sur CPU-Z de 3 minutes avec les screens de HWMonitor ( aucunes options " bloqué " cependant )...
 
https://gyazo.com/040e03f498e1e871b53fd8f65d670683
https://gyazo.com/5e36c7a2cb492c2b19a37a7ac5524d97
 
Désolé pour mon incompétence, ça augmente la difficulté ..

n°10783375
Versebz
Posté le 19-06-2020 à 11:21:19  profilanswer
 

Toujours ces avertissements Whea, mais pas de crashs depuis 3 jours ( Coup de chance ? ) Je suis toujours ouvert aux propositions

n°10783389
kenpachi07
Posté le 19-06-2020 à 12:13:22  profilanswer
 

tu peux essayer un chkdsk /f /r  
via l'invite de commande en administrateur

n°10783955
Versebz
Posté le 21-06-2020 à 02:37:24  profilanswer
 

C'est à dire ? ^^

n°10784001
Pachparla
ou par ici.
Posté le 21-06-2020 à 10:54:45  profilanswer
 

Versebz a écrit :

C'est à dire ? ^^


Google ?  
https://docs.microsoft.com/fr-fr/wi [...] nds/chkdsk
 
Edit: touche windows et tu écris (ou colle) chkdsk + clic droit sur exécuter la commande (en administrateur)


Message édité par Pachparla le 21-06-2020 à 11:04:03
n°10784132
Versebz
Posté le 21-06-2020 à 17:11:03  profilanswer
 

Je m'occupe de ça tout à l'heure, là j'ai pas forcément trop le temps, juste pour info, je viens d'avoir un autre écran bleu
 
-> Clock watchdog timeout, à savoir que j'ai eu un freeze de quelques secondes avant l'écran bleu ( Le seul et unique freeze depuis le dernier écran bleu il y a quelques jours).
 
UP: Je viens de réaliser la vérification chdsk ( en 10 secondes à peine ) J'ai pas eu de rapport ni rien, je pense que ça s'est déroulé parfaitement, quoi qu'il en soit, le problème persiste.
 
Est-ce normal que l'écran bleu affiche un autre type de message erreur du coup ? ( Clock watchdog timeout) ?  
 
 


Message édité par Versebz le 21-06-2020 à 19:30:38
n°10784473
kenpachi07
Posté le 22-06-2020 à 15:37:31  profilanswer
 

tu as un problème matériel résolu par windows ...
le truc c'est qu'apparemment c'est compliqué de mettre le doigt dessus ...
pour toi je ne vois plus qu'un formatage et réinstallation, en espérant qu'il s'agissait d'un problème de pilotes et non un vrai dommage physique de l'un de tes périphériques :/

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [ECRAN BLEU : Nouveau PC]

 

Sujets relatifs
Upgrade PC pour montage video 4KCode erreur 43 | LiveKernelEvent 117
Baisser consommation électrique PCConseils d'achat config
Crash ecran gris très recurrent, besoin d'aide ![Nouveau PC] Ecran crash/freeze + écran bleu : je suis perdue!
Après montage nouveau PC écran bleuNouveau PC ecran bleu XP - Ok sous seven ??? Resolu
Nouveau PC / Ecran bleuurgent HELP Nouveau PC + ecran bleu driver_irql_not_less_or_equal
Plus de sujets relatifs à : [ECRAN BLEU : Nouveau PC]


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR