Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
989 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Pas de bip au POST : problème de CPU ou de CM ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Pas de bip au POST : problème de CPU ou de CM ?

n°8457186
dakutenshi
Posté le 22-09-2012 à 15:19:37  profilanswer
 

Salut tout le monde.

 

Ma carte mère est une Gigabyte GA-P35-D4 et je crois bien qu'elle n'a pas aimé le déménagement. Je n'ai que deux choses de connectées : l'alim et le proc, cependant, aucun bip au post. J'ai testé l'alim, elle fonctionne correctement, donc il ne me reste plus que la CM et le CPU. Alors bien sûr, on pourrait sauter à la conclusion qu'il s'agit de la CM, j'aimerais cependant être certain qu'il s'agisse de ça. Quelqu'un a des pistes quant aux démarches que je pourrais entreprendre pour être certain du problème, sachant que je ne peux tester ces deux composants indépendamment l'un de l'autre ? Ou quelqu'un peut m'assurer avec 4T8O383474343507349% de certitude que c'est la CM ?

 

Merci d'avance !


Message édité par dakutenshi le 22-09-2012 à 15:20:04
mood
Publicité
Posté le 22-09-2012 à 15:19:37  profilanswer
 

n°8457300
alein
Certes, René Descartes, 1650
Posté le 22-09-2012 à 17:58:07  profilanswer
 

Bonjour
non, personne ne pourra etre sur du diagnostic puisque l'on ne peut pas en faire...mais un processeur étant virtuellement indestructible...
tu ne peux vraiment pas le faire tester ?


Message édité par alein le 22-09-2012 à 17:58:33

---------------
Si les cons volaient il ferait toujours nuit. pas d'aide en privé merci !
n°8457401
rastaben
Posté le 22-09-2012 à 19:26:37  profilanswer
 

Bonjour,  tu as fait un clearCMOS alimentation débranchée ?


Message édité par rastaben le 22-09-2012 à 19:26:52

---------------
mon feed : http://forum.hardware.fr/hfr/Achat [...] #t13351402
n°8457428
Luzog
Posté le 22-09-2012 à 19:49:01  profilanswer
 

Hello,

 

Ta carte mère bipait avant le déménagement ou elle n'a jamais bipé? Je te demande car tu n'as pas toujours le fil de branchement pour le speaker dans les boîtiers. Moi j'ai dû mettre un speaker donné par le constructeur de mon boîtier. Donc, si tu n'as pas e speaker branché, aucune chance que tu entende un ou plusieurs bips...

 

Après, tu peux essayer de démarrer ton pc en laissant ton doigt sur le bouton power et un autre qui appuie sur le bouton suppr de ton clavier. J'ai vu ça il n'y a pas longtemps ici, sur la même carte mère il me semble. C'était après un flashage de BIOS raté, mais sait on jamais.

 

À plus ;)


---------------
Mon Feed--Achats/Ventes
n°8457571
LePcFou
Delinquant textuel
Posté le 22-09-2012 à 23:22:33  profilanswer
 

Il faut de la mémoire aussi sinon ça risque pas de démarrer

n°8457577
alein
Certes, René Descartes, 1650
Posté le 22-09-2012 à 23:25:58  profilanswer
 

LePcFou a écrit :

Il faut de la mémoire aussi sinon ça risque pas de démarrer


sans mémoire, justement, ça devrait biper en continu pour signaler le problème...


---------------
Si les cons volaient il ferait toujours nuit. pas d'aide en privé merci !
n°8457585
LePcFou
Delinquant textuel
Posté le 22-09-2012 à 23:37:04  profilanswer
 

Pins du socket à vérifier !

n°8468435
dakutenshi
Posté le 05-10-2012 à 00:01:42  profilanswer
 

Hoy tout le monde !

 

Désolé de ne pas avoir répondu avant mais merci pour vos implications respectives !. On a essayé le CPU sur une nouvelle CM, et ben ça fonctionne toujours pas. On a essayé une nouvelle alim et ben ça fonctionne pas non plus. Donc là tout le monde valide, c'est le CPU ? :o


Message édité par dakutenshi le 05-10-2012 à 00:05:18
n°8468487
Profil sup​primé
Posté le 05-10-2012 à 02:22:48  answer
 

ou les deux....

n°8469697
Luzog
Posté le 06-10-2012 à 12:43:45  profilanswer
 

T'as essayé la méthode du bouton power+suppr?
Si le processeur marche pas sur une autre carte mère, dur à dire s'il est impliqué... Peut être simplement que le BIOS de la carte mère où tu l'a testé n'était pas à jour et que le processeur n'étais pas reconnus. D'ailleurs, c'est quoi comme processeur?


---------------
Mon Feed--Achats/Ventes

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Pas de bip au POST : problème de CPU ou de CM ?

 

Sujets relatifs
Problème FX-8150 avec GA-990FXA-UD3Problème d' identifiant via mon routeur Dlink 2730u de l’extérieur
Problème mise a jour Bios Asus Stricker 2 extremeProblème pilotes et usb 3
[RÉSOLU] Problème de réglage du son DTS sur prise HDMIprobléme : compatibilité carte graphique avec windows
HELP CPU trop chaud, besoin d'aide pour nouveau ventiradHELP CPU trop chaud, besoin d'aide pour nouveau ventirad
[Résolu] Nouvelle config' : aucun jeux ne se lance...problème démarrage Asus N56
Plus de sujets relatifs à : Pas de bip au POST : problème de CPU ou de CM ?


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR