Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1592 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Pc ki plante, sois fixe sois message d'erreur d'affichage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Pc ki plante, sois fixe sois message d'erreur d'affichage

n°3917152
kamikaze06
Posté le 04-03-2005 à 13:39:11  profilanswer
 

voici ma config :  
Alim ATX 400 W Double Ventilo
2 Ventilo PC
Cmere ASUS A7V600-X LAN SATA VIA KT600 DDR400
Proc AMD SEMPRON 2600+ FSB 333
Ventilo pour AMD-INTEL ZALMAN CNPS 7000 AL-CU
Mem 512 Mo PC3200 400MHZ
CVIDEO ATI RADEON 9550XTREME 128DDR
DD 120 GO IDE UDMA 7200TR/MIN
ETC ...
 
Mon Pc plante depuis quelques temps sois l'ecran se fige et plus rien ne marche dc je reboote a chq fois , sois l'ecran se rallume avec un message d'erreur affichage.
J'ai ramené mon Pc et apparemment tout le matériel marche, cela viendrait de Windows (j'ai XP pack 2).
Merci de votre coup de main !!

mood
Publicité
Posté le 04-03-2005 à 13:39:11  profilanswer
 

n°3917197
kamikaze06
Posté le 04-03-2005 à 13:57:27  profilanswer
 

Oui au fait koi ke je fasse , jeu, film, ou meme scan disk de mon antivirus ca bug.
j'ai deja reinstaller 2 fois avec 2 windows differents et meme problemes !

n°3917201
poah42
Posté le 04-03-2005 à 13:58:28  profilanswer
 

test ta ram

n°3917727
kamikaze06
Posté le 04-03-2005 à 17:04:44  profilanswer
 

deja testée et pas de blem ... probleme avec l'accélérateur graphik ki ne repond plus

n°3917757
poah42
Posté le 04-03-2005 à 17:20:23  profilanswer
 

erf test avec une autre cg

n°3917783
kamikaze06
Posté le 04-03-2005 à 17:27:02  profilanswer
 

j'en ai pas d'autre ... en plus je suis pas tres doué ... je serai bien allé ds le bios mais je maitrise pas trop ...

n°3917822
Atropos
Peace Love Death Metal
Posté le 04-03-2005 à 17:41:42  profilanswer
 

kamikaze06 a écrit :

deja testée et pas de blem ... probleme avec l'accélérateur graphik ki ne repond plus


Ca fait quand meme beaucoup penser à un bp de carte graphique ;)
Regarde si son ventilo tourne bien (et n'est pas trop poussiéreux)
Dans le bios désactive l'AGP fast write (regarde dans le manuel de la carte mère pour trouver où c'est)
Et comme l'a dit poah42 essaye une autre carte ou teste la tienne chez quelqu'un d'autre.
Sinon à tout hasard  regarde les tensions de ton alim (avec un logicel du genre de speedfan)

n°3917832
kamikaze06
Posté le 04-03-2005 à 17:46:03  profilanswer
 

Atropos a écrit :

Ca fait quand meme beaucoup penser à un bp de carte graphique ;)
Regarde si son ventilo tourne bien (et n'est pas trop poussiéreux)
Dans le bios désactive l'AGP fast write (regarde dans le manuel de la carte mère pour trouver où c'est)
Et comme l'a dit poah42 essaye une autre carte ou teste la tienne chez quelqu'un d'autre.
Sinon à tout hasard  regarde les tensions de ton alim (avec un logicel du genre de speedfan)


Merci e ta éponse !
Deja j'ai 2 ventilos ki ont 1 mois et demi dc non poussiéreux et les 2 tournent bien ...
Je v essayer le bios...
Pour ce ki est de l'alim, j'ai un logiciel fourni par ASUS, c'esy ASUS PC Probe et tou marche sauf mon power fan ki est en pause et si je l'active une sorte d'alarme se met en marche ...
je v voir pour le bios

n°3917855
kamikaze06
Posté le 04-03-2005 à 17:55:46  profilanswer
 

Atropos a écrit :

Ca fait quand meme beaucoup penser à un bp de carte graphique ;)
Regarde si son ventilo tourne bien (et n'est pas trop poussiéreux)
Dans le bios désactive l'AGP fast write (regarde dans le manuel de la carte mère pour trouver où c'est)
Et comme l'a dit poah42 essaye une autre carte ou teste la tienne chez quelqu'un d'autre.
Sinon à tout hasard  regarde les tensions de ton alim (avec un logicel du genre de speedfan)


Bon g meme pas réussi a rentrer ds le bios ... meme en appuyant sur esc, F1,2,3,4,ou 5, ou suppr

n°3917875
kamikaze06
Posté le 04-03-2005 à 18:06:12  profilanswer
 

C bon j'ai réussi a y acceder mais c t deja désactivé ...

mood
Publicité
Posté le 04-03-2005 à 18:06:12  profilanswer
 

n°3917878
Atropos
Peace Love Death Metal
Posté le 04-03-2005 à 18:09:10  profilanswer
 

Essaye de trouver une autre carte pour tester :/
Et les tensions de l'alim donnent quoi (+12v et +5v) ?

n°3917883
kamikaze06
Posté le 04-03-2005 à 18:11:15  profilanswer
 

ouep 5.08 et 11.90 ...
ouep je v essayer
merci ;)

n°3918361
kamikaze06
Posté le 04-03-2005 à 20:59:33  profilanswer
 

Bon ben on diré ke ca va mieux ... 3 h k'il tourne et pas de plantage .... prions mes frêres  !!!!


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Pc ki plante, sois fixe sois message d'erreur d'affichage

 

Sujets relatifs
erreur chargement de dll ???pbm carte mere ou biose qui plante?
Problem Disque dur en erreur[Erreur]6800Ultra de asus a 433€ fdpin ?????
Pbe affichage des films sur tvConnexion internet qui plante et souci d'USB
[/RESOLU\] Au secours, pas affichage A8N SLI + Leadtek 6600GTextremeanticrenelage , quant je l active ca plante 6600gt
6600GT -> Bizareries d'affichage et FreezeProbleme d affichage avec X800 XL + MSI K8N Neo4
Plus de sujets relatifs à : Pc ki plante, sois fixe sois message d'erreur d'affichage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR