Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2792 connectés 

  FORUM HardWare.fr
  Hardware
  Carte graphique

  probleme demarrage 8800GT

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme demarrage 8800GT

n°6345406
gmt_phenix
Posté le 21-04-2008 à 22:19:47  profilanswer
 

Bonjour,
 
C'est mon premier post sur le forum car j'ai un gros soucis.
 
J'ai acheté une 8800GT vvikoo double slot il y a environ 6 semaines. Apres l'installation j'ai eu deux sortes de problèmes.
 
Le premier est très rare => ecran violet en plein milieu d'une partie, le jeu continue de fonctionner. Cela m'est arrivé sur deux ecrans differents. Je precise que l'installation de mon driver est très propre.
 
Le deuxieme probleme est plus fréquent, je n'arrive pas à demarrer à froid => le ventilo de la carte tourne à fond, la carte mère ne fait pas de bip, l'ecran ne s'allume pas. Au deuxieme coup l'ordi arrive à demarrer.
 
Je n'ai pas retourné la carte car j'ai pensé tout de suite à un probleme d'alim, j'ai donc remplacé ma hyper 350watts par une bequiet 550watts (80 euros quand même) et ça n'a rien changé!
Mon ancienne 8600GT ne pose pas de soucis.
 
J'ai plus d'idées. J'ai peur que si je renvoie la carte en SAV elle ne soit pas réparée car la panne est très aleatore.
 

mood
Publicité
Posté le 21-04-2008 à 22:19:47  profilanswer
 

n°6345424
unreal-sna​ke
Posté le 21-04-2008 à 22:26:51  profilanswer
 

je possède la meme carte que toi je voulais savoir a tu eu besoin d'un adaptateur pour brancher les 6pins sur trouvant sur la 8800GT de vvikoo car je ne sais pas ou le trouver et sa m'est malheureusement indispensable :(

n°6345473
hidetoo
J'ai mis un chapeau !
Posté le 21-04-2008 à 22:46:20  profilanswer
 

ceci ?
http://www.pc-look.com/boutik/Prod [...] 15_fr.html  :sarcastic:  
 
Sinon, generalement, si pb de demarrage a froid, c'est SAV


Message édité par hidetoo le 21-04-2008 à 22:46:59

---------------
ACH/VDS Pornographie pour Geek !!! FEED
n°6345498
gmt_phenix
Posté le 21-04-2008 à 22:59:33  profilanswer
 

Je n'ai pas eu besoin d'adaptateur car mes deux alimentations avaient déjà le 6 pins.
C'est adaptateur n'est pas très dificile à trouver en général, fais le tour des magasins. Par contre c'est vraiment bizarre de la part de vvikoo de ne pas livrer cet adapteteur, j'avais même pas remarqué!
 
hidetoo:
"Sinon, generalement, si pb de demarrage a froid, c'est SAV"
tu peux préciser?
Parceque cela me le fait pas à tous les coups, genre un jour sur deux et j'ai peur d'expedier la carte en SAV pour qu'après on me dise qu'elle n'a rien.

n°6345501
hidetoo
J'ai mis un chapeau !
Posté le 21-04-2008 à 23:03:15  profilanswer
 

La plupart des personne qui rencontrent ce pb, ce sont soit des gens qui ont un peu trop o/c leur carte et l'ont abimé ou soit elle a péte d'origine.
Mais je peux trés bien me tromper, car c'est clair qu'un SAV c'est toujours galére


---------------
ACH/VDS Pornographie pour Geek !!! FEED
n°6345508
gmt_phenix
Posté le 21-04-2008 à 23:07:27  profilanswer
 

Bein justement je l'ai jamais OC et elle n'est pas OC d'origine, en plus avec son ventirad double slot elle ne depasse pas les 62 degres en charge. Si il n'y avait pas ce probleme je serai super content de cette carte.

n°6345515
beretta93
Posté le 21-04-2008 à 23:10:36  profilanswer
 

Pb de drivers. Fais un clear CMOS. Ensuite désinstalle les pilotes et réinstalle-les.
 
J'ai déjà eu ce problème avec ma 8800GT...

n°6345521
gmt_phenix
Posté le 21-04-2008 à 23:15:46  profilanswer
 

Deja fait pour la partie pilotes. De toute façons vu que la carte mere n'arrive même pas jusqu'au demarrage du bios, les pilotes ne sont pas encore chargés.
J'ai pas fait de CMOS, mais j'ai deja essayé touts les reglages possibles dans mon bios. Que va faire le CMOS?


Message édité par gmt_phenix le 21-04-2008 à 23:16:50
n°6370980
squale22
Posté le 07-05-2008 à 16:31:37  profilanswer
 

as tu résolut ton pb ?
 
j'ai eu la même chose avec 8800gt je soupçonne rivatunner car dès que je modait le ventilo j'avais ce pb
 
j ai remis ma 7900 désinstaller les pilotes remis la 8800gt et remis les pilotes plus de pb depuis cela fait 5 mois environ


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte graphique

  probleme demarrage 8800GT

 

Sujets relatifs
probleme de demarrage 8800gtProbléme second disque dur
problème avec l'un de mes CG ?probleme graveur NEC 3550A
Tiret Blanc démarrage ....Problème avec les jeux [1950 pro 512 agp]
Problème avec les clips d'une Asus P4PE-X 
Plus de sujets relatifs à : probleme demarrage 8800GT


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR