Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1239 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Asus P5AD2 Premium - Problème gigabit Lan

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Asus P5AD2 Premium - Problème gigabit Lan

n°3577534
pheden
Posté le 21-10-2004 à 21:20:13  profilanswer
 

Bonsoir à tous,  
 
J'ai fait l'achat récement d'une carte mère Asus P5AD2 premium, et j'ai un léger soucis avec les cartes réseau gigabit intégrées.
Elles ne peuvent négocier qu'en 10/100 et pas 1000...  se sont des Marvell yukon 88E8053.
J'ai déjà essayé différents pilotes, vérifier dans le bios, vérifier la présence éventuelle d'un jumper, rien n'y fait, je reste en 100.
Dans la config avancée de la carte réseau, le débit 1000 ne s'y retrouve pas, je n'ai que les possibilités suivantes: 10/100 en half ou full mais pas de 1GB.
 
Merci d'avance pour votre aide!

mood
Publicité
Posté le 21-10-2004 à 21:20:13  profilanswer
 

n°3603548
vingtcent
C'est c'laaaa ouiiii !
Posté le 02-11-2004 à 01:18:30  profilanswer
 

branchée sur quoi ? Avec quel cable ?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Asus P5AD2 Premium - Problème gigabit Lan

 

Sujets relatifs
gros problème :(probleme avec raptor
Problème allumage ordiProblème jeux 3D XEON + Radeon7500
pourriez vous m'aider svp! problème d'alimentation de ma carte 5900xt!problème carte vidéo prolink 5900xt acheté chez Cdiscount.com en mars
probleme recurrent en gravant des dvd.Problème USB2 sur AsRock K7S8X et winME !!!
Probleme de mise en veilleProblème Ventilateur Shuttle
Plus de sujets relatifs à : Asus P5AD2 Premium - Problème gigabit Lan


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR