Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1521 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Ordi qui démarre bizarrement

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Ordi qui démarre bizarrement

n°6711933
Kikooall
Posté le 24-11-2008 à 21:55:35  profilanswer
 

J'ai reçu voila peu de temps mon nouvel ordi  :love:  
Sonata III avec son alim 500 W
Asus Maximus II formula
E8500
G.skill Kit extreme2  2 x 2 Go PC8500 PK
4870 GSE Gainward
Raid 0 : 2 x WD Caviar Blue 320 Go
Noctuah NH-U12P
Windows Vista 64 bits
 
Alors le truc bizarre, c'est que quand je le met en route, l'ordi démarre 2 secondes, puis s'arrête pendant 1 ou 2 secondes et ensuite démarre normalement.
Je trouve çà curieux surtout que çà ne me l'a pas fait dès le départ mais au bout de quelques jours. A peu près en même temps mais çà n'a peut-être rien à voir, la CG s'est mise à déconner genre écran tout zébré de gris avec l'erreur blue screen. J'ai fait changer la CG et tout à l'air de fonctionner sauf que l'ordi continue à démarrer en 2 coups.
Au début j'ai cru que c'était à cause de mon onduleur peut-être pas assez puissant mais çà le fait aussi sans l'onduleur.
Si quelqu'un a une idée de se qu'il se passe, je veux bien un conseil  :)  

mood
Publicité
Posté le 24-11-2008 à 21:55:35  profilanswer
 

n°6712111
PyreOfGods
Posté le 24-11-2008 à 23:45:53  profilanswer
 

C'est le double boot je crois, un truc  qui arrive parfois sur les mobo asus (google + "double boot asus" te renseignera)
 

n°6714298
Kikooall
Posté le 26-11-2008 à 17:54:56  profilanswer
 

Est-ce que flasher le Bios peut apporter une amélioration ou çà n'a rien à voir ?

n°6714390
c_planet
Posté le 26-11-2008 à 19:19:09  profilanswer
 

Ca ne serait pas plutôt dû à l'alim, certaines effectuent parfois une sorte de test de prédémarrage.

n°6715049
PyreOfGods
Posté le 27-11-2008 à 10:04:17  profilanswer
 

Je ne sais pas comment on peut résoudre le problème vu que je ne l'ai jamais eu, mais cherche dans la direction du problème du double boot d'asus ;)

n°6715346
c_planet
Posté le 27-11-2008 à 13:42:35  profilanswer
 

pour vérifier mon hypothèse c'est facile. il suffit de déplugger l'alim de tout le pc. de ne lui laisser qu'un ventilo par exemple et de la démarrer sans la mobo.  
 
http://images.google.be/imgres?img [...] r:official


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Ordi qui démarre bizarrement

 

Sujets relatifs
help pc qui ne demarre plus du tout :/ [RESOLU] A LOCKERpc qui ne démarre plus
Ordi qui ne démarre plus : Ecran Noir au boot+ long bipNouveau PC Probleme ne demarre pas
Pc qui ne démarre pas[Problème]Pc ne démarre plus
Mon ordi ne démarre plus et clignote....ordi lent
Plus de sujets relatifs à : Ordi qui démarre bizarrement


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR