Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1162 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  nouvelle config qui demarre pas

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

nouvelle config qui demarre pas

n°6217900
Titont
Posté le 13-02-2008 à 09:53:25  profilanswer
 

yop,
alors voila,je viens de me monter une nouvelle config mais celle ci ne fonctionne pas.
Quand je la demarre le ventilo du proc ce met en route 1-2 sec puis s'arrete et 2-3sec apres tout ce met en route mais je n'ai pas d'affichage (l'ecran reste en veille) et je n'entend pas le bip du test au demarrage (ni de bip d'erreur)
Ma  config :
 
asus p5b se
E8200
1x2Go kingston
DD 250Go sata II
8800GT  
antec basis 350w
 
 
J'ai deja testé ma cg sur une autre machine et elle fonctionne correctement,j'ai aussi pu essayer une 8800gts sur ma config mais meme resultat ça fonctionne pas.
D'apres vous qu'est ce qui peut merder? la ram ? le proc ? ( bios pas a jour pour le e8200? )
Ou de l'alim mais dans ce cas je pense que ça booterait mais que le systeme serait pas stable?
 
 

mood
Publicité
Posté le 13-02-2008 à 09:53:25  profilanswer
 

n°6218282
W@rhol
Demain je change de config....
Posté le 13-02-2008 à 13:43:40  profilanswer
 

Titont a écrit :

yop,
alors voila,je viens de me monter une nouvelle config mais celle ci ne fonctionne pas.
Quand je la demarre le ventilo du proc ce met en route 1-2 sec puis s'arrete et 2-3sec apres tout ce met en route mais je n'ai pas d'affichage (l'ecran reste en veille) et je n'entend pas le bip du test au demarrage (ni de bip d'erreur)
Ma  config :
 
asus p5b se
E8200
1x2Go kingston
DD 250Go sata II
8800GT  
antec basis 350w
 
 
J'ai deja testé ma cg sur une autre machine et elle fonctionne correctement,j'ai aussi pu essayer une 8800gts sur ma config mais meme resultat ça fonctionne pas.
D'apres vous qu'est ce qui peut merder? la ram ? le proc ? ( bios pas a jour pour le e8200? )
Ou de l'alim mais dans ce cas je pense que ça booterait mais que le systeme serait pas stable?
 
 


 
Ca ne vient surement pas de la CG..
 
T'as testé ta Ram ?
T'as une barette de 2go ? ta carte mère supporte t-elle 2go par socket DIMM ?


---------------
Config : GA-P31 DSL3, E2160 (o/c à 3ghz), 8800 gts v2, 4X1 go GSKILL 6400 HK, VISTA HOME PREMIUM 64, Samsung SyncMaster 2232BW : Et MOH Airborne, Crysis à Fond....Pas besoin d'une config à 2500€ !

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  nouvelle config qui demarre pas

 

Sujets relatifs
nouvelle config ne démarre pasPC ne démarre pas sur ma nouvelle config
help ! nouvelle config qui ne démarre pas ....Nouvelle config qui ne démarre pas hhheeelllpppp
PC qui ne démarre pas (nouvelle config)Nouvelle config, et pc qui demarre plus :(
[Résolu - Prob CG] Nouvelle config qui ne démarre pasNouvelle config installée : ca ne demarre pas ...
Aidez moi les amis ma nouvelle config ne demarre pas[RESOLU] Nouvelle config A8N5X Athlon 64 3500+ ne démarre pas :s
Plus de sujets relatifs à : nouvelle config qui demarre pas


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR